skype bloque mon lanceur et google

Le
jsph
Bonjour,
Après avoir téléchargé skype, je ne peux plus accéder à internet en utilisant le lanceur fourni par mon fournisseur d'accès, voire même avec google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #18222761
> Bonjour,
Après avoir téléchargé skype, je ne peux plus accéder à internet en utilisant
le lanceur fourni par mon fournisseur d'accès, voire même avec google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations



Bonjour,

Désinstallez alors le fautif...

Si pas réglé, utilisez un point de restauration système antérieur à son
installation...

Cordialement,

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1
jsph
Le #18223051
Sabrem JORAM a écrit le 26/12/2008 à 12h59 :
> Bonjour,
Après avoir téléchargé skype, je ne peux plus
accéder à internet en utilisant
le lanceur fourni par mon fournisseur d'accès, voire même avec
google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations




Bonjour,

Désinstallez alors le fautif...

Si pas réglé, utilisez un point de restauration système
antérieur à son
installation...

Cordialement,

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1


Bonjour et merci de votre aide.
Je ne sais pas où se trouve le fautif; je vais alors opter pour la deuxième solution qui consiste , comme vous me le suggérez , à utiliser un point de restauration système antérieur à l'installation de "skype".
Je vous tiens au courant .
Cordialement !
jsph
Le #18223641
Sabrem JORAM a écrit le 26/12/2008 à 12h59 :
> Bonjour,
Après avoir téléchargé skype, je ne peux plus
accéder à internet en utilisant
le lanceur fourni par mon fournisseur d'accès, voire même avec
google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations




Bonjour,

Désinstallez alors le fautif...

Si pas réglé, utilisez un point de restauration système
antérieur à son
installation...

Cordialement,

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1


Bonjour,
Sans supprimer "skype" j'ai tenté deux restaurations qui se sont avérées vaines ; je ne sais plus quoi faire si ce n'est supprimer " skype" et c'est bien dommage .
En fait, quelque soit le point de restauration que je choisisse celui-ci ne s'effectue pas.
Les lanceurs " sfr" et " coogle" ne sont pas non plus bloqués par mon pare feu , mais la connexion est extrèmement lente; comme si ça n'allait pas s'ouvrir.
Cordiales salutations et encore merci pour votre aide .
jsph
Le #18223711
Sabrem JORAM a écrit le 26/12/2008 à 12h59 :
> Bonjour,
Après avoir téléchargé skype, je ne peux plus
accéder à internet en utilisant
le lanceur fourni par mon fournisseur d'accès, voire même avec
google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations




Bonjour,

Désinstallez alors le fautif...

Si pas réglé, utilisez un point de restauration système
antérieur à son
installation...

Cordialement,

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1


Bonjour,
Je reformule ci-dessous ma question , craignant que la précédente soit incomplète.
Bonjour,
Je suis équipé de vista premium familiale sur « PC » ASUS .
Après avoir téléchargé « skype », je ne peux plus accéder à internet en utilisant le lanceur fourni par mon fournisseur d'accès, voire même avec google ; ou alors ça se connecte à internet avec une extrème lenteur .
Sans supprimer "skype" j'ai tenté deux restaurations, à des dates antérieures au téléchargement de « skype », qui se sont avérées vaines ; je ne sais plus quoi faire si ce n'est supprimer " skype" et c'est bien dommage .
En fait, quelque soit le point de restauration que je choisisse celui-ci ne s'effectue pas.
Les lanceurs " sfr" et " coogle" ne sont pas non plus bloqués par mon pare feu, mais la connexion est extrèmement lente; comme si ça n'allait pas s'ouvrir.
Auriez vous une solution s'il vous plaît.
Cordiales salutations
Sabrem JORAM
Le #18225391
> Sabrem JORAM a écrit le 26/12/2008 à 12h59 :
Bonjour,


Après avoir téléchargé skype, je ne peux plus
accéder à internet en utilisant
le lanceur fourni par mon fournisseur d'accès, voire même avec
google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations




Bonjour,

Désinstallez alors le fautif...

Si pas réglé, utilisez un point de restauration système
antérieur à son
installation...

Cordialement,



Bonjour,
Je reformule ci-dessous ma question , craignant que la précédente soit
incomplète.
Bonjour,
Je suis équipé de vista premium familiale sur « PC » ASUS .
Après avoir téléchargé « skype », je ne peux plus accéder à internet en
utilisant le lanceur fourni par mon fournisseur d'accès, voire même avec
google ; ou alors ça se connecte à internet avec une extrème lenteur .
Sans supprimer "skype" j'ai tenté deux restaurations, à des dates antérieures
au téléchargement de « skype », qui se sont avérées vaines ; je ne sais plus
quoi faire si ce n'est supprimer " skype" et c'est bien dommage .
En fait, quelque soit le point de restauration que je choisisse celui-ci ne
s'effectue pas.
Les lanceurs " sfr" et " coogle" ne sont pas non plus bloqués par mon pare
feu, mais la connexion est extrèmement lente; comme si ça n'allait pas
s'ouvrir. Auriez vous une solution s'il vous plaît.
Cordiales salutations



Le fautif, vous me dites que c'est SKYPE : donc, je dis désinstallez
SKYPE

http://www.google.fr/search?hl=fr&q=d%C3%A9sinstaller+skype&btnG=Rechercher&meta
Il devrait figurer dans "Programmes et fonctionnalités"....

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1
jsph
Le #18229391
Sabrem JORAM a écrit le 26/12/2008 à 12h59 :
> Bonjour,
Après avoir téléchargé skype, je ne peux plus
accéder à internet en utilisant
le lanceur fourni par mon fournisseur d'accès, voire même avec
google.
Auriez vous une solution s'il vous plaît.
Cordiales salutations




Bonjour,

Désinstallez alors le fautif...

Si pas réglé, utilisez un point de restauration système
antérieur à son
installation...

Cordialement,

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1


Merci pour votre aide Sabrem JORAM et surtout d'avoir pris le temps de me répondre .
Bonne fêtes de fin d'année et tous mes voeux pour 2009 ;
Publicité
Poster une réponse
Anonyme