snapscan e52

Le
lusim
Avec VISTA le logiciel pour 98-2000-me ne permet pas d'installer
correctement.
La compatibilité VISTA n'existe pas.
Ya t'il une solution. merci à vous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #1134267
Salut,

Va dans le dossier qui le contient, clique droit sur le EXE ==> onglet
[Compatibilité] tu choisis W 98 ou 2000

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"lusim" news:
Avec VISTA le logiciel pour 98-2000-me ne permet pas d'installer
correctement.
La compatibilité VISTA n'existe pas.
Ya t'il une solution. merci à vous


good.shoot
Le #1133997
On 23 mar, 19:39, "Le Claude" wrote:
Salut,

Va dans le dossier qui le contient, clique droit sur le EXE ==> o nglet
[Compatibilité] tu choisis W 98 ou 2000

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.

"lusim"


Avec VISTA le logiciel pour 98-2000-me ne permet pas d'installer
correctement.
La compatibilité VISTA n'existe pas.
Ya t'il une solution. merci à vous- Masquer le texte des messages pr écédents -


- Afficher le texte des messages précédents -


Salut,
J'ai le même problème, mais je n'ai pas compris le chemin à
suivre...merci d'avance Claude.

Cordialement Jah-love


Publicité
Poster une réponse
Anonyme