Solution au bug de décalage d'heure sur TB ?

Le
Martin68
Bonjour,

Thunderbird m'affiche l'heure des messages envoyés
et reçus avec 2 heures de moins que celle affichée sur l'ordinateur
(donc GMT au lieu de GMT + 2)

Le problème semble connu:

http://tinyurl.com/5286kc

Quelqu'un sait-il si le problème a trouvé une solution ?

Je suis chez tele2 (ça pourrait être lié)

Martin
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olivier Miakinen
Le #17556361
Le 16/10/2008 21:33, Martin68 a écrit :

Thunderbird m'affiche l'heure des messages envoyés
et reçus avec 2 heures de moins que celle affichée sur l'ordinateur
(donc GMT au lieu de GMT + 2)

Le problème semble connu:

http://tinyurl.com/5286kc



Beurk, l'affichage dans generation-nt des articles publiés sur usenet !

Quoi qu'il en soit, la réponse de Jacques Belin semblait indiquer un
problème lié à Windows puisqu'il avait le même avec Becky, et ce depuis
plusieurs années en avril 2005.

Quelqu'un sait-il si le problème a trouvé une solution ?



Pas moi en tout cas. Essaye de voir du côté de fr.comp.os.ms-windows à
tout hasard...

Je suis chez tele2 (ça pourrait être lié)



Non, il n'y a aucune raison que ce soit lié. Télé2 mettra sans doute sa
date à lui dans l'un des champs Received, mais ne touchera pas au champ
Date.
Martin68
Le #17563011
Le 17/10/2008 10:26, Olivier Miakinen a écrit :

Je suis chez tele2 (ça pourrait être lié)



Non, il n'y a aucune raison que ce soit lié. Télé2 mettra sans doute sa
date à lui dans l'un des champs Received, mais ne touchera pas au champ
Date.



Je change ma config complète la semaine prochaine, je vais aussi passer
de xp pro sp1 à xp pro sp3. Je n'ai plus fait de réinstallation complète
depuis plus de 7 ans, mon XP actuel a été installé par dessus Win Me. Si
ce n'est pas lié à mon FAI il y a de fortes chances que cette nouvelle
install résolve le problème.

Merci

Martin
Olivier Miakinen
Le #17563811
Le 17/10/2008 22:51, Martin68 a écrit :

[...] xp pro sp1 à xp pro sp3. [...] il y a de fortes chances que
cette nouvelle install résolve le problème.



Oui, je le pense aussi.
Publicité
Poster une réponse
Anonyme