Somme automatique

Le
Kasfipasherov
Bonsoir,
La formule suivante Excel n'en veut pas :
=SOMME(N28:N43)+(N3:N26)+(I3:I46)+(D9:D46)
Pourquoi?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JLuc
Le #4234041
*Bonjour Kasfipasherov*,

=SOMME(N28:N43;N3:N26;I3:I46;D9:D46)
Ira surement mieux


Bonsoir,
La formule suivante Excel n'en veut pas :
=SOMME(N28:N43)+(N3:N26)+(I3:I46)+(D9:D46)
Pourquoi?


--
____
( O | O )
--
_oooO_ JLuc _Oooo_

O-O

- Tibo -
Le #4234031
Il faut réecrire "somme" devant chaque plage si tu veux faire la somme
de chaque plage bien sur :

=Somme(N28:N43)+somme(N3:N26)+somme(I3:I46)+somme(D9:D46)

ou alors ecrire :

=SOMME(N28:N43;N3:N26;I3:I46;D9:D46) qui te donnera le meme resultats.

@+

Bonsoir,
La formule suivante Excel n'en veut pas :
=SOMME(N28:N43)+(N3:N26)+(I3:I46)+(D9:D46)
Pourquoi?




Kasfipasherov
Le #4233991
Merci
"Kasfipasherov" de news:
Bonsoir,
La formule suivante Excel n'en veut pas :
=SOMME(N28:N43)+(N3:N26)+(I3:I46)+(D9:D46)
Pourquoi?



Publicité
Poster une réponse
Anonyme