Somme avec pourcentage

Le
Tibert
Bonjour à tous ;
Après avoir fait des recherches je n’ai pas trouvé solution à mon pb, alors
je fais appel à vous.
Je voudrais dans la même formule pouvoir faire la somme des cellules (C16
:H16) et ajouter une prestation qui se trouve en (B16) en pourcentage,
c'est-à-dire si ma somme et de 150€ avec une prestation de 4,5% je devrais
avoir un montant de : 156,75€.
Salutations
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrick BASTARD
Le #4939521
Bonjour, *Tibert*

=SOMME(C16:H16)*(1+B16)

--
Bien amicordialement,
P. Bastard

Avant d'imprimer ce mail, ayez une pensée pour les arbres.
Bonjour à tous ;
Après avoir fait des recherches je n'ai pas trouvé solution à mon pb,
alors je fais appel à vous.
Je voudrais dans la même formule pouvoir faire la somme des cellules
(C16
H16) et ajouter une prestation qui se trouve en (B16) en pourcentage,
c'est-à-dire si ma somme et de 150? avec une prestation de 4,5% je

devrais avoir un montant de : 156,75?.
Salutations



Tibert
Le #4939511
Ok je te remerci c'est fait et sa fonctionne
Salutations


Bonjour, *Tibert*

=SOMME(C16:H16)*(1+B16)

--
Bien amicordialement,
P. Bastard

Avant d'imprimer ce mail, ayez une pensée pour les arbres.
Bonjour à tous ;
Après avoir fait des recherches je n'ai pas trouvé solution à mon pb,
alors je fais appel à vous.
Je voudrais dans la même formule pouvoir faire la somme des cellules
(C16
H16) et ajouter une prestation qui se trouve en (B16) en pourcentage,
c'est-à-dire si ma somme et de 150? avec une prestation de 4,5% je

devrais avoir un montant de : 156,75?.
Salutations








Publicité
Poster une réponse
Anonyme