somme de cellules

Le
hello
Bonjour,

je souhaiterai savoir quelle formule utiliser pour faire ceci

colonne A Colonne B
250 15
119.3 12
98.7 9
601.38 7
30.91 3
30.91 14

faire la somme des cellules de la colonne A lorsque les valeur des cellules
de la colonne B correspondante sont inférieure à 12.

ici somme de la ligne 2,3 et 4. = 730.99
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ellimac
Le #5111701
Bonjour,

Il faut utiliser la fonction Somme.Si

Camille


Bonjour,

je souhaiterai savoir quelle formule utiliser pour faire ceci

colonne A Colonne B
250 15
119.3 12
98.7 9
601.38 7
30.91 3
30.91 14

faire la somme des cellules de la colonne A lorsque les valeur des cellules
de la colonne B correspondante sont inférieure à 12.

ici somme de la ligne 2,3 et 4. = 730.99



jpierrethillard
Le #5111641
Bonjour,
Je complète la réponse de Camille

Voici la formule à placer en A10 par exemple:
=SOMME.SI(B1:B6;12;A1:A6)

Cordialement JP


On 2 jan, 10:29, Ellimac
Bonjour,

Il faut utiliser la fonction Somme.Si

Camille




Bonjour,

je souhaiterai savoir quelle formule utiliser pour faire ceci

colonne A   Colonne B
    250            15
   119.3          12
    98.7            9
  601.38          7
   30.91           3
   30.91          14

faire la somme des cellules de la colonne A lorsque les valeur des cellu les
de la colonne B correspondante sont inférieure à 12.

ici somme de la ligne 2,3 et 4. = 730.99- Masquer le texte des message s précédents -


- Afficher le texte des messages précédents -



hello
Le #5111531

Bonjour,

Il faut utiliser la fonction Somme.Si

Camille


merci beaucoup


Bonjour,

je souhaiterai savoir quelle formule utiliser pour faire ceci

colonne A Colonne B
250 15
119.3 12
98.7 9
601.38 7
30.91 3
30.91 14

faire la somme des cellules de la colonne A lorsque les valeur des cellules
de la colonne B correspondante sont inférieure à 12.

ici somme de la ligne 2,3 et 4. = 730.99





Publicité
Poster une réponse
Anonyme