une somme à datte

Le
tochapjacques
Ci une personne qui pourrait m’aider dans mon petit problème ces pour EXCEL
2000
Dans A 1 l’intituler Lulu
:::::::: B 1 la somme 159€
:::::::::C 1 la date 12/12/2008
et en D 1 une formule =SI ; aujoudhui () est > à C1 la somme de
B 1 devrais rentrer
Dans la cellule de D 1
Ou =SI C 1 est >= a aujoudhui () le somme de B 1 devrais
rentrer
Dans la cellule de D 1
J’ai essayé des formules mais cas bloque manque de connaissance dans ce
problème
Cordialement vôtre,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
garnote
Le #17257371
Salut,

Ceci te convient-il ?
Mettre la cellule D1 au même format que B1
et entrer cette formule en D1 :

=SI(AUJOURDHUI()>C1;B1;"")


Serge



"tochapjacques"
Ci une personne qui pourrait m'aider dans mon petit problème ces pour EXCEL
2000
Dans A 1 l'intituler Lulu
:::::::: B 1 la somme 159?
:::::::::C 1 la date 12/12/2008
et en D 1 une formule =SI ; aujoudhui () est > à C1 la somme de
B 1 devrais rentrer
Dans la cellule de D 1
Ou =SI C 1 est >= a aujoudhui () le somme de B 1 devrais
rentrer
Dans la cellule de D 1
J'ai essayé des formules mais cas bloque manque de connaissance dans ce
problème
Cordialement vôtre,



tochapjacques
Le #17294401
"garnote" a écrit :

Salut,

Ceci te convient-il ?
Mettre la cellule D1 au même format que B1
et entrer cette formule en D1 :

=SI(AUJOURDHUI()>C1;B1;"")


Serge



"tochapjacques"
> Ci une personne qui pourrait m'aider dans mon petit problème ces pour EXCEL
> 2000
> Dans A 1 l'intituler Lulu
> :::::::: B 1 la somme 159?
> :::::::::C 1 la date 12/12/2008
> et en D 1 une formule =SI ; aujoudhui () est > à C1 la somme de
> B 1 devrais rentrer
> Dans la cellule de D 1
> Ou =SI C 1 est >= a aujoudhui () le somme de B 1 devrais
> rentrer
> Dans la cellule de D 1
> J'ai essayé des formules mais cas bloque manque de connaissance dans ce
> problème
> Cordialement vôtre,
>





tochapjacques
Le #17294391
"garnote" a écrit :

Salut,

Ceci te convient-il ?
Mettre la cellule D1 au même format que B1
et entrer cette formule en D1 :

=SI(AUJOURDHUI()>C1;B1;"")


Serge



"tochapjacques"
> Ci une personne qui pourrait m'aider dans mon petit problème ces pour EXCEL
> 2000
> Dans A 1 l'intituler Lulu
> :::::::: B 1 la somme 159?
> :::::::::C 1 la date 12/12/2008
> et en D 1 une formule =SI ; aujoudhui () est > à C1 la somme de
> B 1 devrais rentrer
> Dans la cellule de D 1
> Ou =SI C 1 est >= a aujoudhui () le somme de B 1 devrais
> rentrer
> Dans la cellule de D 1
> J'ai essayé des formules mais cas bloque manque de connaissance dans ce
> problème
> Cordialement vôtre,
>





tochapjacques
Le #17294381
"garnote" a écrit :

Salut,

Ceci te convient-il ?
Mettre la cellule D1 au même format que B1
et entrer cette formule en D1 :

=SI(AUJOURDHUI()>C1;B1;"")


Serge



"tochapjacques"
> Ci une personne qui pourrait m'aider dans mon petit problème ces pour EXCEL
> 2000
> Dans A 1 l'intituler Lulu
> :::::::: B 1 la somme 159?
> :::::::::C 1 la date 12/12/2008
> et en D 1 une formule =SI ; aujoudhui () est > à C1 la somme de
> B 1 devrais rentrer
> Dans la cellule de D 1
> Ou =SI C 1 est >= a aujoudhui () le somme de B 1 devrais
> rentrer
> Dans la cellule de D 1
> J'ai essayé des formules mais cas bloque manque de connaissance dans ce
> problème
> Cordialement vôtre,
>





tochapjacques
Le #17294721
Bon soir SERGE

La formule me conviens trais bien Je trouve drôle que la celle de D1 qui
est en attente de la somme la date est vide jamais penser qui aurai un 0 ou
un astérisque mais cas marche je peux la colorié Je vous remets ci
cordialement de ma voie communiquer cette formule Salutations distinguées,
Jacques


"tochapjacques" a écrit :



"garnote" a écrit :

> Salut,
>
> Ceci te convient-il ?
> Mettre la cellule D1 au même format que B1
> et entrer cette formule en D1 :
>
> =SI(AUJOURDHUI()>C1;B1;"")
>
>
> Serge
>
>
>
> "tochapjacques" >
> > Ci une personne qui pourrait m'aider dans mon petit problème ces pour EXCEL
> > 2000
> > Dans A 1 l'intituler Lulu
> > :::::::: B 1 la somme 159?
> > :::::::::C 1 la date 12/12/2008
> > et en D 1 une formule =SI ; aujoudhui () est > à C1 la somme de
> > B 1 devrais rentrer
> > Dans la cellule de D 1
> > Ou =SI C 1 est >= a aujoudhui () le somme de B 1 devrais
> > rentrer
> > Dans la cellule de D 1
> > J'ai essayé des formules mais cas bloque manque de connaissance dans ce
> > problème
> > Cordialement vôtre,
> >
>
>
>


Publicité
Poster une réponse
Anonyme