Somme

Le
lolo
Bonjour

Voila j'ai besoin de votre aide.
J'ai réalisé un tableau excel avec des colones avec quantité de piè=
ces
et en face des notes allant de 0-1-2

Je voudrais avoir la somme de toutes les quantité ayant une note à 0.

Pouvez vous m'aidez.


ci joint lien du fichier (bien sur c'est qu'un exemple ) :
http://cjoint.com/?iAqrbbUWkG

Merci de votre aide

@+
Lolo
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MichDenis
Le #19993661
Bonjour Lolo,

Il y a ceci : =SOMME.SI(C4:C10;0;B4:B10)
tu modifie le 0 : argument du milieu pour 1, 2
selon ton besoin.



"lolo"
Bonjour

Voila j'ai besoin de votre aide.
J'ai réalisé un tableau excel avec des colones avec quantité de pièces
et en face des notes allant de 0-1-2

Je voudrais avoir la somme de toutes les quantité ayant une note à 0.

Pouvez vous m'aidez.


ci joint lien du fichier (bien sur c'est qu'un exemple ) :
http://cjoint.com/?iAqrbbUWkG

Merci de votre aide

@+
Lolo
lolo_bob2
Le #20024751
Merci beaucoup
J'ai fais un essai c'est ok !
@++
Lolo
Publicité
Poster une réponse
Anonyme