Somme en Excel2007

Le
Cloclo
Bonjour,
Je ne comprends pas pourquoi qu'avec Excel 2007 lorsque je descends la
formule de somme vers le bas en D que j'obtienne la même somme dans les
autres cellules

A1 B1 C1 D1

222 333 333 888
0 0 0 888
0 0 0 888
0 0 0 888
0 0 0 888
0 0 0 888

Merci à celui qui m'aidera
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #5289461
bonjour Cloclo,

il a 2 choses à vérifier,
- que le calcul soit mit sur automatique ( voir dans les options calcul)
- que tu n'as pas mis la formule en valeur absolue =SOMME($A$1:$C$1)
mais bien en relatif =SOMME(A1:C1)

isabelle

Bonjour,
Je ne comprends pas pourquoi qu'avec Excel 2007 lorsque je descends la
formule de somme vers le bas en D que j'obtienne la même somme dans les
autres cellules...

A1 B1 C1 D1

222 333 333 888
0 0 0 888
0 0 0 888
0 0 0 888
0 0 0 888
0 0 0 888

Merci à celui qui m'aidera...


Cloclo
Le #5289001
Merci Isabelle

C'est exactement ça le problème... mettre le calcul automatique....

Merci beaucoup...



bonjour Cloclo,

il a 2 choses à vérifier,
- que le calcul soit mit sur automatique ( voir dans les options calcul)
- que tu n'as pas mis la formule en valeur absolue =SOMME($A$1:$C$1)
mais bien en relatif =SOMME(A1:C1)

isabelle

Bonjour,
Je ne comprends pas pourquoi qu'avec Excel 2007 lorsque je descends la
formule de somme vers le bas en D que j'obtienne la même somme dans les
autres cellules...

A1 B1 C1 D1

222 333 333 888
0 0 0 888
0 0 0 888
0 0 0 888
0 0 0 888
0 0 0 888

Merci à celui qui m'aidera...





Publicité
Poster une réponse
Anonyme