Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #4660301
Bonjour,

=NB.SI(C2:C21;"ok")

http://boisgontierjacques.free.fr/pages_site/nbsi.htm

JB

On 19 août, 00:17, "Guy72"
Bonjour
Comment calculer le nombre de fois "ok" dans C2:C21 ?
Guy


Guy72
Le #4660231
Bonjour
Merci JB

"JB" news:
Bonjour,

=NB.SI(C2:C21;"ok")

http://boisgontierjacques.free.fr/pages_site/nbsi.htm

JB

On 19 août, 00:17, "Guy72"
Bonjour
Comment calculer le nombre de fois "ok" dans C2:C21 ?
Guy


Publicité
Poster une réponse
Anonyme