somme.si

Le
jcp66
Bonjour
Dans la formule :
=SOMME.SI(B15:B266;"01-accompagnements";K15:K266)
Je voudrais remplacer "01-accompagnements" par la valeur de la cellule N14
Est-ce possible ?
Merci
cdlt
jcp
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #6660211
Bonjour.
=SOMME.SI(B15:B266;N14;K15:K266)
Cordialement.
Daniel
"jcp66" 48317e97$0$861$
Bonjour
Dans la formule :
=SOMME.SI(B15:B266;"01-accompagnements";K15:K266)
Je voudrais remplacer "01-accompagnements" par la valeur de la cellule N14
Est-ce possible ?
Merci
cdlt
jcp




jcp66
Le #6660711
Merci Daniel.
J'avais cru essayer cela mais j'avais du me planter puisque cela ne marchait
pas et maintenant ca marche !!
super
merci
jcp

"Daniel.C" uN5$
Bonjour.
=SOMME.SI(B15:B266;N14;K15:K266)
Cordialement.
Daniel
"jcp66" 48317e97$0$861$
Bonjour
Dans la formule :
=SOMME.SI(B15:B266;"01-accompagnements";K15:K266)
Je voudrais remplacer "01-accompagnements" par la valeur de la cellule
N14
Est-ce possible ?
Merci
cdlt
jcp









Publicité
Poster une réponse
Anonyme