Somme Si

Le
Tibert
Bonjour à tous;
Ci-joint fichier pour m'aider à trouver l'erreur sur la formule somme.si,
cela ne fonctionne plus à partir de la ligne 25 que pour la T.V.A (3)
Merci

http://cjoint.com/?kuiSixvNcT
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Francois L
Le #4982421

Bonjour,

Sauf si je n'ai rien compris, remplacer
=SOMME.SI(D4:G61;D64;G4:G61)
par
=SOMME.SI(D4:D61;D64;G4:G61)

--
François L


Bonjour à tous;
Ci-joint fichier pour m'aider à trouver l'erreur sur la formule somme.si,
cela ne fonctionne plus à partir de la ligne 25 que pour la T.V.A (3)
Merci

http://cjoint.com/?kuiSixvNcT



Tibert
Le #4982401
Bonjour; Francois L
Apparament tu as bien compris, je pensais que la (Plage) = toute la plage de
calcul alors que c'est = plage de critères !
y a des matins dur de mise en route
Merci;



Bonjour,

Sauf si je n'ai rien compris, remplacer
=SOMME.SI(D4:G61;D64;G4:G61)
par
=SOMME.SI(D4:D61;D64;G4:G61)

--
François L


Bonjour à tous;
Ci-joint fichier pour m'aider à trouver l'erreur sur la formule somme.si,
cela ne fonctionne plus à partir de la ligne 25 que pour la T.V.A (3)
Merci

http://cjoint.com/?kuiSixvNcT






Francois L
Le #4982391
Bonjour; Francois L
Apparament tu as bien compris, je pensais que la (Plage) = toute la plage de
calcul alors que c'est = plage de critères !
y a des matins dur de mise en route
Merci;

Re,


Penses à faire le changement dans toutes les cellules qui utilisent la
formule !

--
François L

Tibert
Le #4982381
Ok c'est fait;
Merci


Bonjour; Francois L
Apparament tu as bien compris, je pensais que la (Plage) = toute la plage de
calcul alors que c'est = plage de critères !
y a des matins dur de mise en route
Merci;

Re,


Penses à faire le changement dans toutes les cellules qui utilisent la
formule !

--
François L




Publicité
Poster une réponse
Anonyme