sommeprod

Le
jpierrethillard
Bonjour,

Je suis incapable de mettre en place la formule sommeprod dans ma
feuille. Je joins un exemple pour illustrer le problème.
http://cjoint.com/?bekgCYqB2n

Merci à ceux qui pourrront m'aider

JP
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
AH60
Le #5114361
Bonjour

en C10 =SOMMEPROD((C5:J5="x")*($C$4:$J$4="oui"))

Abed_H



Bonjour,

Je suis incapable de mettre en place la formule sommeprod dans ma
feuille. Je joins un exemple pour illustrer le problème.
http://cjoint.com/?bekgCYqB2n

Merci à ceux qui pourrront m'aider

JP



Ellimac
Le #5114351
Bonjour,

En B10 :
=SOMMEPROD(($C$4:$J$4="oui")*(C5:J5="x")) à recopier vers les 2 suivantes
En B15 :
=SOMMEPROD(($C$4:$J$4="non")*(C5:J5="x")) à recopier vers les 2 suivantes

Camille


Bonjour,

Je suis incapable de mettre en place la formule sommeprod dans ma
feuille. Je joins un exemple pour illustrer le problème.
http://cjoint.com/?bekgCYqB2n

Merci à ceux qui pourrront m'aider

JP



jpierrethillard
Le #5114291
Ben oui!

merciii à vous deux!
JP

On 4 jan, 10:28, Ellimac
Bonjour,

En B10 :
=SOMMEPROD(($C$4:$J$4="oui")*(C5:J5="x")) à recopier vers les 2 su ivantes
En B15 :
=SOMMEPROD(($C$4:$J$4="non")*(C5:J5="x")) à recopier vers les 2 su ivantes

Camille




Bonjour,

Je suis incapable de mettre en place la formule sommeprod dans ma
feuille. Je joins un exemple pour illustrer le problème.
http://cjoint.com/?bekgCYqB2n

Merci à ceux qui pourrront m'aider

JP- Masquer le texte des messages précédents -


- Afficher le texte des messages précédents -



Publicité
Poster une réponse
Anonyme