Le son dans powwerpoint 2007

Le
marielg
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai fait avec
powerpoint 2007.Un son tout simple que je prends sur un fichier que j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en tête du
diapo, démarrage automatique début "'après la précédente" fin "après 4
diapos( ceci pour essai.)..Le fichier se lit bien dans media player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le cheminle fichier est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid est
installé, les images du diapo sont bloquées, rien ne se passesi j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt..Merci de me
répondre
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Pierre FORESTIER
Le #876919
Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai fait
avec
powerpoint 2007....Un son tout simple que je prends sur un fichier que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en tête du
diapo, démarrage automatique début "'après la précédente" fin "après 4
diapos( ceci pour essai.)..Le fichier se lit bien dans media player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid est
installé, les images du diapo sont bloquées, rien ne se passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci de me
répondre


marielg
Le #876918
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le format de
fichier et mis un wav....ça marche maintenant...mais seulement sur les 2 er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les outils du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire que la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai fait
avec
powerpoint 2007....Un son tout simple que je prends sur un fichier que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en tête du
diapo, démarrage automatique début "'après la précédente" fin "après 4
diapos( ceci pour essai.)..Le fichier se lit bien dans media player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid est
installé, les images du diapo sont bloquées, rien ne se passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci de me
répondre







Jean-Pierre FORESTIER
Le #876917
C'est vraisemblablement ça.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le format de
fichier et mis un wav....ça marche maintenant...mais seulement sur les 2
er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les outils du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire que la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai fait
avec
powerpoint 2007....Un son tout simple que je prends sur un fichier que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en tête
du
diapo, démarrage automatique début "'après la précédente" fin "après 4
diapos( ceci pour essai.)..Le fichier se lit bien dans media
player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le
fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid
est
installé, les images du diapo sont bloquées, rien ne se passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci de me
répondre









marielg
Le #886118
Merci pour tes réponses, je suis arrivée à mettre un son plus long et en
.wav.... et ça marche sur toutes les diapos, mais maintenant, j'ai toujours
l'autre son en dessus, alorsqu'il ne se trouve plus dans la
présentation....comment puis-je l'enlever ???? Merci


C'est vraisemblablement ça.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le format de
fichier et mis un wav....ça marche maintenant...mais seulement sur les 2
er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les outils du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire que la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai fait
avec
powerpoint 2007....Un son tout simple que je prends sur un fichier que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en tête
du
diapo, démarrage automatique début "'après la précédente" fin "après 4
diapos( ceci pour essai.)..Le fichier se lit bien dans media
player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le
fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid
est
installé, les images du diapo sont bloquées, rien ne se passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci de me
répondre














Jean-Pierre FORESTIER
Le #886117
Zoom arrière pour faire apparaître les extérieurs de la diapo (33% par
exemple).
Fais CTRL+A pour sélectionner tous ce qui se trouve sur la diapo : tu
devrais apercevoir un ou des haut-parleurs : a toi de voir lequel tu veux
supprimer.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Merci pour tes réponses, je suis arrivée à mettre un son plus long et en
.wav.... et ça marche sur toutes les diapos, mais maintenant, j'ai
toujours
l'autre son en dessus, alorsqu'il ne se trouve plus dans la
présentation....comment puis-je l'enlever ???? Merci


C'est vraisemblablement ça.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le format
de
fichier et mis un wav....ça marche maintenant...mais seulement sur les
2
er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les outils
du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire que
la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" de
news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai
fait
avec
powerpoint 2007....Un son tout simple que je prends sur un fichier
que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en
tête
du
diapo, démarrage automatique début "'après la précédente" fin "après
4
diapos( ceci pour essai.)..Le fichier se lit bien dans media
player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le
fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid
est
installé, les images du diapo sont bloquées, rien ne se passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci de
me
répondre
















marielg
Le #886116
Encore merci pour la réponse, mais il n'y avait qu'un seul haut-parleur sur
la 1er diapos et rien sur la suivante, or c'est sur la 2eme que la musique ce
m'est en route et rien que celle là....


Zoom arrière pour faire apparaître les extérieurs de la diapo (33% par
exemple).
Fais CTRL+A pour sélectionner tous ce qui se trouve sur la diapo : tu
devrais apercevoir un ou des haut-parleurs : a toi de voir lequel tu veux
supprimer.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Merci pour tes réponses, je suis arrivée à mettre un son plus long et en
.wav.... et ça marche sur toutes les diapos, mais maintenant, j'ai
toujours
l'autre son en dessus, alorsqu'il ne se trouve plus dans la
présentation....comment puis-je l'enlever ???? Merci


C'est vraisemblablement ça.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le format
de
fichier et mis un wav....ça marche maintenant...mais seulement sur les
2
er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les outils
du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire que
la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" de
news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai
fait
avec
powerpoint 2007....Un son tout simple que je prends sur un fichier
que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné en
tête
du
diapo, démarrage automatique début "'après la précédente" fin "après
4
diapos( ceci pour essai.)..Le fichier se lit bien dans media
player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le
fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier .mid
est
installé, les images du diapo sont bloquées, rien ne se passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci de
me
répondre





















Jean-Pierre FORESTIER
Le #886115
Pour simplifier : supprime la diapo 2 puis tu la refais

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Encore merci pour la réponse, mais il n'y avait qu'un seul haut-parleur
sur
la 1er diapos et rien sur la suivante, or c'est sur la 2eme que la musique
ce
m'est en route et rien que celle là....


Zoom arrière pour faire apparaître les extérieurs de la diapo (33% par
exemple).
Fais CTRL+A pour sélectionner tous ce qui se trouve sur la diapo : tu
devrais apercevoir un ou des haut-parleurs : a toi de voir lequel tu veux
supprimer.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Merci pour tes réponses, je suis arrivée à mettre un son plus long et
en
.wav.... et ça marche sur toutes les diapos, mais maintenant, j'ai
toujours
l'autre son en dessus, alorsqu'il ne se trouve plus dans la
présentation....comment puis-je l'enlever ???? Merci


C'est vraisemblablement ça.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" de
news:
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le
format
de
fichier et mis un wav....ça marche maintenant...mais seulement sur
les
2
er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme
diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les
outils
du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire
que
la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" message
de
news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai
fait
avec
powerpoint 2007....Un son tout simple que je prends sur un
fichier
que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné
en
tête
du
diapo, démarrage automatique début "'après la précédente" fin
"après
4
diapos( ceci pour essai.)..Le fichier se lit bien dans media
player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le
fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier
.mid
est
installé, les images du diapo sont bloquées, rien ne se
passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci
de
me
répondre























marielg
Le #886114
J'ai trouvé le pb....en fait le son était encore répertorié dans "option
d'effet dans la 22eme diapo ...voilà tout est en ordre et ça marche...encore
merci Jean Pierre....

Pour simplifier : supprime la diapo 2 puis tu la refais

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Encore merci pour la réponse, mais il n'y avait qu'un seul haut-parleur
sur
la 1er diapos et rien sur la suivante, or c'est sur la 2eme que la musique
ce
m'est en route et rien que celle là....


Zoom arrière pour faire apparaître les extérieurs de la diapo (33% par
exemple).
Fais CTRL+A pour sélectionner tous ce qui se trouve sur la diapo : tu
devrais apercevoir un ou des haut-parleurs : a toi de voir lequel tu veux
supprimer.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" news:
Merci pour tes réponses, je suis arrivée à mettre un son plus long et
en
.wav.... et ça marche sur toutes les diapos, mais maintenant, j'ai
toujours
l'autre son en dessus, alorsqu'il ne se trouve plus dans la
présentation....comment puis-je l'enlever ???? Merci


C'est vraisemblablement ça.

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" de
news:
Je ne sais pas...je pensais que c'était ainsi...j'ai changé le
format
de
fichier et mis un wav....ça marche maintenant...mais seulement sur
les
2
er
diapos....la musique va jusqu'au bout, s'arrête et puis la 3eme
diapos
apparaît...j'ai pourtant mis dans effet à la fin 999. Dans les
outils
du
sons, j'ai fait tourner la musique en boucle??? Je dois aussi dire
que
la
musique ne dure que 36 secondes....???? Je ne sais si c'est ça ????



Bonsoir
Pourquoi le fais-tu démarrer APRES la précédente ?

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"marielg" message
de
news:
Je patine vraiment a pouvoir mettre du son dans un diapo que j'ai
fait
avec
powerpoint 2007....Un son tout simple que je prends sur un
fichier
que
j'ai
constitué les fichiers sons sont des .mid. j'ai bien positionné
en
tête
du
diapo, démarrage automatique début "'après la précédente" fin
"après
4
diapos( ceci pour essai.)..Le fichier se lit bien dans media
player..j'ai
augmenter la capacité de 100 à 5000., j'ai vérifié le chemin...le
fichier
est
visible. Ce que je trouve bizarre aussi, c'est quand le fichier
.mid
est
installé, les images du diapo sont bloquées, rien ne se
passe...si
j'enlève
le fichier plus de pb????? Ou se trouve le stuuuuttttt.....Merci
de
me
répondre




























Publicité
Poster une réponse
Anonyme