Le son disparait

Le
Sydney
Bonjour à tous
Sur le PC de mon neveu (Xp Familial ) le son apparait à l'allumage du Pc,
puis disparait.
Le gestionnaire de périph. montre un appareil pour le son AC'97 etc
La fenetre "propriétés Sons et périphériques audio " a des commandes en
grisé.
J'ai essayé d'éliminer les logiciels éventuels qui s'accapareraient le son
par MSconfig. Je n'ai pas réussi.
Je ne sais pas comment procéder exactement.

Merci à ceux qui savent
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bugs BUNNY
Le #19855601
Bonjour,
Ce problème arrive régulièrement sur des machines après une maj de l'OS.
La solution est une maj du driver dysfonctionnant.


"Sydney" 4a6d5ee6$0$425$
Bonjour à tous
Sur le PC de mon neveu (Xp Familial ) le son apparait à l'allumage du Pc,
puis disparait.
Le gestionnaire de périph. montre un appareil pour le son AC'97 etc...
La fenetre "propriétés Sons et périphériques audio " a des commandes en
grisé.
J'ai essayé d'éliminer les logiciels éventuels qui s'accapareraient le son
par MSconfig. Je n'ai pas réussi.
Je ne sais pas comment procéder exactement.

Merci à ceux qui savent




Sydney
Le #19869731
"Bugs BUNNY" 4a71c5f8$0$14589$
Bonjour,
Ce problème arrive régulièrement sur des machines après une maj de l'OS.
La solution est une maj du driver dysfonctionnant.


"Sydney" 4a6d5ee6$0$425$
Bonjour à tous
Sur le PC de mon neveu (Xp Familial ) le son apparait à l'allumage du Pc,
puis disparait.
Le gestionnaire de périph. montre un appareil pour le son AC'97 etc...
La fenetre "propriétés Sons et périphériques audio " a des commandes en
grisé.
J'ai essayé d'éliminer les logiciels éventuels qui s'accapareraient le
son par MSconfig. Je n'ai pas réussi.
Je ne sais pas comment procéder exactement.

Merci à ceux qui savent







merci, j'essaierai ça en septembre.
Sydney
Le #19910881
"Sydney" 4a753d8f$0$408$
"Bugs BUNNY" 4a71c5f8$0$14589$
Bonjour,
Ce problème arrive régulièrement sur des machines après une maj de l'OS.
La solution est une maj du driver dysfonctionnant.


"Sydney" 4a6d5ee6$0$425$
Bonjour à tous
Sur le PC de mon neveu (Xp Familial ) le son apparait à l'allumage du
Pc, puis disparait.
Le gestionnaire de périph. montre un appareil pour le son AC'97 etc...
La fenetre "propriétés Sons et périphériques audio " a des commandes en
grisé.
J'ai essayé d'éliminer les logiciels éventuels qui s'accapareraient le
son par MSconfig. Je n'ai pas réussi.
Je ne sais pas comment procéder exactement.

Merci à ceux qui savent







merci, j'essaierai ça en septembre.


La mise à jour ne se fait pas , Windows déclarant qu'il n'y a pas de
meilleur pilote.
Le périph est
Realtek AC'97 audio for VIA (R) Controller;
Je ne vois pas quoi faire.
Publicité
Poster une réponse
Anonyme