Son

Le
Rodolphe
Bonjour,
Depuis quelques jours un ami n'a plus de son, l'icône à disparu de la barre
de tâche et dans l'onglet volume de son du panneau de configuration il est
écrit "Il n'y a plus de périphérique".
Merci de me conseiller.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR
Le #1130837
Bonjour,

"Rodolphe" discussion :
Bonjour,
Depuis quelques jours un ami n'a plus de son, l'icône à disparu de la
barre de tâche et dans l'onglet volume de son du panneau de configuration
il est écrit "Il n'y a plus de périphérique".
Merci de me conseiller.



Aller dans le "Gestionnaire de périphériques" (Menu «Démarrer», « Panneau
de Configuration », icône « Système », onglet « Matériel »).
Faire menu "Affichage", activer "Afficher les périphériques cachés".
Vérifier qu'il n'y ait pas de périphériques en conflit ("X" rouge ou "!"
jaune), notamment dans "Périphérique système" ou dans "Pilotes non
Plug-and-play", et surtout dans "Contrôleur audio, vidéo et jeu".
Si oui, le désinstaller pour qu'XP le réinstalle correctement au redémarrage
suivant.

Si rien de mieux, alors, télécharger "PC Wizard" (gratuit) pour savoir quel
est le chipset intégré ou la carte audio du PC de votre ami.
Une fois que vous avez son nom, télécharger les pilotes sur le site de son
fabricant et les installer.

Cordialement,

FDDKDR ( :-Fred-: )

Rodolphe
Le #1130557
"FDDKDR"
Bonjour,

"Rodolphe" discussion :
Bonjour,
Depuis quelques jours un ami n'a plus de son, l'icône à disparu de la
barre de tâche et dans l'onglet volume de son du panneau de configuration
il est écrit "Il n'y a plus de périphérique".
Merci de me conseiller.



Aller dans le "Gestionnaire de périphériques" (Menu «Démarrer», « Panneau
de Configuration », icône « Système », onglet « Matériel »).
Faire menu "Affichage", activer "Afficher les périphériques cachés".
Vérifier qu'il n'y ait pas de périphériques en conflit ("X" rouge ou "!"
jaune), notamment dans "Périphérique système" ou dans "Pilotes non
Plug-and-play", et surtout dans "Contrôleur audio, vidéo et jeu".
Si oui, le désinstaller pour qu'XP le réinstalle correctement au
redémarrage suivant.

Si rien de mieux, alors, télécharger "PC Wizard" (gratuit) pour savoir
quel est le chipset intégré ou la carte audio du PC de votre ami.
Une fois que vous avez son nom, télécharger les pilotes sur le site de son
fabricant et les installer.

Cordialement,

FDDKDR ( :-Fred-: )




Merci Fred, je lui ai remis les pilotes qui avaient mystérieusement disparus
et tout est redevenu normal.

Cordialement.


FDDKDR
Le #1130420
Bonsoir,

"Rodolphe" discussion : #


Merci Fred, je lui ai remis les pilotes qui avaient mystérieusement
disparus et tout est redevenu normal.



OK.
Super, merci du retour et bonne continuation,

Cordialement,

FDDKDR ( :-Fred-: )

Publicité
Poster une réponse
Anonyme