Son...

Le
MELMOTH
Ave, quoi

Soit la page suivante :

http://www.jpc.de/jpcng/SESSIONID/ea94ce0ec8013f59ddef2a012b6b7b16/classic/detail/-/hnum/9134036?rk=classic&rsk=hitlist&page=4

Quand Je clique sur "play" pour écouter les extraits musicaux, ça
marche avec tous les navigateurs (Opera, IE7 et ses clones Maxthon et
AvanatBrowser)
Mais *pas avec Opera 3*

Des idées ?
Merci
[Tous les plugins "musicaux" et la dernière version de Java sont
correctement installés sur Ma bécane]

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rm
Le #16479521
Le 05/08/2008 10:58:29 +0200, MELMOTH
Ave, quoi...



Salut,

Soit la page suivante :

http://www.jpc.de/jpcng/SESSIONID/ea94ce0ec8013f59ddef2a012b6b7b16/classic/detail/-/hnum/9134036?rk=classic&rsk=hitlist&page=4

Quand Je clique sur "play" pour écouter les extraits musicaux, ça marche
avec tous les navigateurs (Opera, IE7 et ses clones Maxthon et
AvanatBrowser)...
Mais *pas avec Opera 3*...



C'est une très vieille version datant du siècle dernier, tu sais...

Des idées ?...



Oublie la... çà sera plus simple :)

Merci...
[Tous les plugins "musicaux" et la dernière version de Java sont
correctement installés sur Ma bécane]...



Formidable !

@+
--
rm - http://opera-fr.com
Using Opera's revolutionary e-mail client: http://www.opera.com/mail/
Sergio
Le #16479741
MELMOTH a couché sur son écran :
Ave, quoi...

Soit la page suivante :

http://www.jpc.de/jpcng/SESSIONID/ea94ce0ec8013f59ddef2a012b6b7b16/classic/detail/-/hnum/9134036?rk=classic&rsk=hitlist&page=4

Quand Je clique sur "play" pour écouter les extraits musicaux, ça marche avec
tous les navigateurs (Opera, IE7 et ses clones Maxthon et AvanatBrowser)...
Mais *pas avec Opera 3*...

Des idées ?...



[Tous les plugins "musicaux" et la dernière version de Java sont correctement
installés sur Ma bécane]...



Pas de pot, c'est du Flash...
Donc problème avec lecteur flash... *OU*

J'ai remarqué que les pistes 1, 8, 11 et 13 fonctionnent (avec FF
3.01), mais pas les 2, 3 ou 4 ne fonctionnent pas (pas de son, mais
l'icône change). (J'ai pas essayé les autres pistes). Il semble que les
pistes sont mal encodées ? Ou commencent par des silences ?

Ressai : Les pistes 2, 3, 4 fonctionnent maintenant. Problème de
disponibilité des mp3 sur le serveur ?

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Publicité
Poster une réponse
Anonyme