Son

Le
Francine
Bonjour,

je suis sous windows 7 depuis quelques joursj'ai dû réinstaller à 2
reprises window live messenger, car le message me disait que window live
messenger avait cessé de fonctionnerDepuis la 2° installation, tout est
correct pour ça. Le problème que j'ai présentement, et qui semble
intermitant, c'est que lorsque je suis sur la vidéo avec un contactcelui
ci m'entend et me voit parfaitement, tandis que de mon côté à la webcam, je
le vois mais je n'entends rien.
Lorsque je dis intemitant, c'est qu'hier soir tout fonctionnait bien au
point de vue video et son, et ce matin ça ne fonctionne plus c'est à
dire, que je vois la personne, mais je ne l'entends pas.

J'ai une carte de son SBaudigny avec drivers supposéement à jour.

Est-ce que quelqu'un a déjà eu un problème semblable.

Merci

Francine
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #20792301
as-tu bien vérifié dans "config audio/video" de WLM que le bon choix des hp
est fait...?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Francine " news:
Bonjour,

je suis sous windows 7 depuis quelques jours...j'ai dû réinstaller à 2
reprises window live messenger, car le message me disait que window live
messenger avait cessé de fonctionner...Depuis la 2° installation, tout est
correct pour ça. Le problème que j'ai présentement, et qui semble
intermitant, c'est que lorsque je suis sur la vidéo avec un
contact...celui ci m'entend et me voit parfaitement, tandis que de mon
côté à la webcam, je le vois mais je n'entends rien.
Lorsque je dis intemitant, c'est qu'hier soir tout fonctionnait bien au
point de vue video et son, et ce matin ça ne fonctionne plus... c'est à
dire, que je vois la personne, mais je ne l'entends pas.

J'ai une carte de son SBaudigny avec drivers supposéement à jour....

Est-ce que quelqu'un a déjà eu un problème semblable.

Merci

Francine



Rodolphe
Le #20794151
Oui, mais aussi que le contact est le bon micro de sélectionner.


"Azo4" %
as-tu bien vérifié dans "config audio/video" de WLM que le bon choix des
hp est fait...?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Francine " news:
Bonjour,

je suis sous windows 7 depuis quelques jours...j'ai dû réinstaller à 2
reprises window live messenger, car le message me disait que window live
messenger avait cessé de fonctionner...Depuis la 2° installation, tout
est correct pour ça. Le problème que j'ai présentement, et qui semble
intermitant, c'est que lorsque je suis sur la vidéo avec un
contact...celui ci m'entend et me voit parfaitement, tandis que de mon
côté à la webcam, je le vois mais je n'entends rien.
Lorsque je dis intemitant, c'est qu'hier soir tout fonctionnait bien au
point de vue video et son, et ce matin ça ne fonctionne plus... c'est à
dire, que je vois la personne, mais je ne l'entends pas.

J'ai une carte de son SBaudigny avec drivers supposéement à jour....

Est-ce que quelqu'un a déjà eu un problème semblable.

Merci

Francine






Francine
Le #20795061
Bonjour,

merci pour vos réponses, mais lorsque j'ai configuré dans WLM...je dois
mettre personnalisé, et je mets le microphone de ma webcam qui est microsoft
lifeCam vx-7000 et je mets haut parleur SB audigy et les tests de haut
parleur et microphone sont OK...

Pour mes contacts... ils n'ont aucune misère de communiquer avec d'autres
personnes... la seule ayant des problèmes de son entrant ( eux me parlent et
je n'entends pas ) c'est moi... eux m'entendent et me voient très bien.

Je veux aussi dire que la webcam microsoft, a les drivers corrects.

merci encore

francine
Publicité
Poster une réponse
Anonyme