son

Le
Thomas
bonjour :-)


j'ai une cliente qui n'a plus de son
ça lui est deja arrivé une fois, et elle a deja réussi à le remettre
(avec l'aide de son fils, elle ne sait plus comment),
puis c'est reparti
donc ça me fait penser que c'est plutôt un pb logiciel que matériel

j'ai fouillé dans les préférences système, mais je n'ai rien trouvé qui
me parle
il y a juste les haut parleurs qui sont marqués déconnectés, mais rien
pour les reconnecter par logiciel,
et à coté une carte (realtech je crois) connectée

physiquement, les haut parleurs sont dans la tour, à ma connaissance
jamais débranchés

--
Téléassistance / Télémaintenance
http://www.portparallele.com/ThomasDECONTES/
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DuboisP
Le #22158971
Le Sun, 23 May 2010 15:46:33 -0500, Thomas


j'ai une cliente qui n'a plus de son




j'ai la réponse, mais comme on parle de cliente, je suis obligé de faire
payer.
bah oui, y'a pas de raison qu'Usenet te rapporte de l'argent à nos dépens
:-)


--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
Williamhoustra
Le #22159121
"DuboisP" message de news:
Le Sun, 23 May 2010 15:46:33 -0500, Thomas


j'ai une cliente qui n'a plus de son




j'ai la réponse, mais comme on parle de cliente, je suis obligé de faire
payer.
bah oui, y'a pas de raison qu'Usenet te rapporte de l'argent à nos dépens
:-)



Tiens, une soluce imparable pour avoir du son : faire l'âne.

Je sors, je sors.
Publicité
Poster une réponse
Anonyme