son tres vilain sur certaines chaines

Le
Steph
Bonjour ! Depuis le passage au tout MPEG4, le son (uniquement)
est abîmé, bruité, distordu sur les deux chaînes d'info
(numéros 17 et 18 je crois, ou est-cve 16/17, peu importe
ic), alors qu'il reste tout à fait bon, heureusement, sur
d'autres chaînes. Je voudrais savoir si je suis seul à
constater ce phénomène, d'où il peut provenir et à qui me
plaindre s'il y a lieu !

L'émetteur capté est sur le roc Trédudon en Bretagne, à
quelques dizaines de kilomètres d'ici et mon installation n'a
rien de stellaire, passant par une SCART-péritel. J'ignore si
les récepteurs nominalement 'HD' sont affectés. Quoiqu'il en
soit, n'est-il pas bizarre que le son soit déplorable depuis
le passage à la "haute" définition (je pense que ç'a été
concommittant), mais /seulement/ sur deux chaînes ? Je n'ai
constaté par ailleurs aucune dégradation de l'image.

Bonjour !

--
Steph
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain Nonime
Le #26402381
Le 08/06/2016 11:38, Steph a écrit :
Bonjour ! Depuis le passage au tout MPEG4, le son (uniquement)
est abîmé, bruité, distordu sur les deux chaînes d'info
(numéros 17 et 18 je crois, ou est-cve 16/17, peu importe
ic...), alors qu'il reste tout à fait bon, heureusement, sur
d'autres chaînes. Je voudrais savoir si je suis seul à
constater ce phénomène, d'où il peut provenir et à qui me
plaindre s'il y a lieu !
L'émetteur capté est sur le roc Trédudon en Bretagne, à
quelques dizaines de kilomètres d'ici et mon installation n'a
rien de stellaire, passant par une SCART-péritel. J'ignore si
les récepteurs nominalement 'HD' sont affectés. Quoiqu'il en
soit, n'est-il pas bizarre que le son soit déplorable depuis
le passage à la "haute" définition (je pense que ç'a été
concommittant), mais /seulement/ sur deux chaînes ? Je n'ai
constaté par ailleurs aucune dégradation de l'image.


Bonjour,
Est-ce pareil sur un autre téléviseur ? Si vous n'en n'avez qu'un,
demandez à vos voisins !
Thierry VIGNAUD
Le #26402385
On Mon, 20 Jun 2016 21:32:31 +0200, Alain Nonime
Le 08/06/2016 11:38, Steph a écrit :
Bonjour ! Depuis le passage au tout MPEG4, le son (uniquement)
est abîmé, bruité, distordu sur les deux chaînes d'info
(numéros 17 et 18 je crois, ou est-cve 16/17, peu importe
ic...), alors qu'il reste tout à fait bon, heureusement, sur
d'autres chaînes. Je voudrais savoir si je suis seul à
constater ce phénomène, d'où il peut provenir et à qui me
plaindre s'il y a lieu !
L'émetteur capté est sur le roc Trédudon en Bretagne, à
quelques dizaines de kilomètres d'ici et mon installation n'a
rien de stellaire, passant par une SCART-péritel. J'ignore si
les récepteurs nominalement 'HD' sont affectés. Quoiqu'il en
soit, n'est-il pas bizarre que le son soit déplorable depuis
le passage à la "haute" définition (je pense que ç'a été
concommittant), mais /seulement/ sur deux chaînes ? Je n'ai
constaté par ailleurs aucune dégradation de l'image.

Bonjour,
Est-ce pareil sur un autre téléviseur ? Si vous n'en n'avez qu'un,
demandez à vos voisins !

Je n'ai pas répondu à ce post, mais la qualité du son, sur certaines chaînes,
c'est une question que je me suis aussi posé à certains moments que je n'ai
pas noté les chaînes concernées, mais il me semble que j'avais constaté ça
avec une écoute au casque sur BFM TV, par contre ce samedi durant l'émission
d'Ardisson sur C+ j'ai trouvé le son durant les applaudissements épouvantable,
type compressé comme une mauvaise radio FM.
Aant de dire que c'est dû aux modifications techniques du 5 avril, je voulais
comparer la même chose sur la diffusion câble et satellite pour vérifier si ça
provenait de la source ou de la diffusion TNT.
Par contre je ne sais pas si j'ai signalé auparavant les affaires de gels ou
de pixellisations d'images qui sont variables selon les récepteurs utilisés et
les multiplex. On a l'impression que certains matériels de réception ont dû
mal à suivre le décodage de 5 chaînes HD et c'est valable également sur la
diffusion TNT via Numericable, pas simplement depuis l'émetteur de la tour
Eiffel (pour ma part). J'ai fait la vérification avec 2 téléviseurs + 1
adaptateur TNT sur les 2 moyens de réception et il s'avère que tous les
appareils ne se comportent pas de la même façon et de manière aléatoire,
devant dépendre du débit statistique du multiplex à un instant T.
J'ai un enregistreur HD/DVD Panasonic qui semble tout encaisser et qui ne
restitue aucune anomalie
Par contre ce qui est étonnant ces gels et pixels d'images ne sont quasiment
affectés d'aucune anomalie du son qui continue sans coupure ou alors très
exceptionnellement.
On m'a signalé aussi le problème sur le R1 depuis l'émetteur de Chartres
depuis le 5 avril avec un récepteur Sony Bravia équipé de l'UHD, acheté il y a
moins d'un an.
Pour l'image, étant en région Midi-Pyrénées avec une TV cathodique reliée à un
adaptateur CGV ETIMO 1T (réception du Pic du Midi) qui ne posait aucun
problème avant le 5 avril et passé ce jour, des gels d'images sont apparus
uniquement sur le R1.
Pour tous les cas indiqués ci-dessus, il n'y a eu aucun changement de canal
d'émission UHF et qu'il ne s'agit nullement d'un problème de réception et les
signaux sont forts et puissants avant et après le 5 avril (à fortiori sur une
réception via le câble en mode DVB-T).
--
Thierry VIGNAUD
Emetteurs radio et TV :
http://tvignaud.pagesperso-orange.fr/
Serge.31
Le #26402625
Thierry VIGNAUD a écrit :
On Mon, 20 Jun 2016 21:32:31 +0200, Alain Nonime
Le 08/06/2016 11:38, Steph a écrit :
Bonjour ! Depuis le passage au tout MPEG4, le son (uniquement)
est abîmé, bruité, distordu sur les deux chaînes d'info
(numéros 17 et 18 je crois, ou est-cve 16/17, peu importe
ic...), alors qu'il reste tout à fait bon, heureusement, sur
d'autres chaînes. Je voudrais savoir si je suis seul à
constater ce phénomène, d'où il peut provenir et à qui me
plaindre s'il y a lieu !
L'émetteur capté est sur le roc Trédudon en Bretagne, à
quelques dizaines de kilomètres d'ici et mon installation n'a
rien de stellaire, passant par une SCART-péritel. J'ignore si
les récepteurs nominalement 'HD' sont affectés. Quoiqu'il en
soit, n'est-il pas bizarre que le son soit déplorable depuis
le passage à la "haute" définition (je pense que ç'a été
concommittant), mais /seulement/ sur deux chaînes ? Je n'ai
constaté par ailleurs aucune dégradation de l'image.

Bonjour,
Est-ce pareil sur un autre téléviseur ? Si vous n'en n'avez qu'un,
demandez à vos voisins !

Je n'ai pas répondu à ce post, mais la qualité du son, sur certaines chaînes,
c'est une question que je me suis aussi posé à certains moments que je n'ai
pas noté les chaînes concernées, mais il me semble que j'avais constaté ça
avec une écoute au casque sur BFM TV, par contre ce samedi durant l'émission
d'Ardisson sur C+ j'ai trouvé le son durant les applaudissements
épouvantable, type compressé comme une mauvaise radio FM.
Aant de dire que c'est dû aux modifications techniques du 5 avril, je voulais
comparer la même chose sur la diffusion câble et satellite pour vérifier si
ça provenait de la source ou de la diffusion TNT.
Par contre je ne sais pas si j'ai signalé auparavant les affaires de gels ou
de pixellisations d'images qui sont variables selon les récepteurs utilisés
et les multiplex. On a l'impression que certains matériels de réception ont
dû mal à suivre le décodage de 5 chaînes HD et c'est valable également sur la
diffusion TNT via Numericable, pas simplement depuis l'émetteur de la tour
Eiffel (pour ma part). J'ai fait la vérification avec 2 téléviseurs + 1
adaptateur TNT sur les 2 moyens de réception et il s'avère que tous les
appareils ne se comportent pas de la même façon et de manière aléatoire,
devant dépendre du débit statistique du multiplex à un instant T.
J'ai un enregistreur HD/DVD Panasonic qui semble tout encaisser et qui ne
restitue aucune anomalie
Par contre ce qui est étonnant ces gels et pixels d'images ne sont quasiment
affectés d'aucune anomalie du son qui continue sans coupure ou alors très
exceptionnellement.
On m'a signalé aussi le problème sur le R1 depuis l'émetteur de Chartres
depuis le 5 avril avec un récepteur Sony Bravia équipé de l'UHD, acheté il y
a moins d'un an.
Pour l'image, étant en région Midi-Pyrénées avec une TV cathodique reliée à
un adaptateur CGV ETIMO 1T (réception du Pic du Midi) qui ne posait aucun
problème avant le 5 avril et passé ce jour, des gels d'images sont apparus
uniquement sur le R1.
Pour tous les cas indiqués ci-dessus, il n'y a eu aucun changement de canal
d'émission UHF et qu'il ne s'agit nullement d'un problème de réception et les
signaux sont forts et puissants avant et après le 5 avril (à fortiori sur une
réception via le câble en mode DVB-T).

Bonjour,
J'ai noté aussi ce gel d'image (noir pendant à peu près 1 seconde) avec
continuité de son.
Sur France5
Tuner de la Freebox Révolution
à Toulouse
Thierry VIGNAUD
Le #26402678
On Thu, 23 Jun 2016 10:48:30 +0200, Serge.31 wrote:
J'ai noté aussi ce gel d'image (noir pendant à peu près 1 seconde) avec
continuité de son.
Sur France5
Tuner de la Freebox Révolution
à Toulouse

De mon côté sur les divers récepteurs sur lesquels j'ai constaté le gel, c'est
bien un gel d'image donc pas de noir, mais une image arrêtée et reprise, sans
coupure du son.
Et comme je l'ai dit d'autres appareils supportent ceci mais avec un
pixelisation comme s'il y avait un problème de réception, un parasite,
permettant difficilement de déduire dans ce cas si le trouble se situe sur un
problème de réception de signal ou un problème de décodage du signal parce que
l'on lui en demande peut-être un peu trop (ce qui est mon diagnostic personnel
pour ces problèmes apparus depuis le 5 avril).
Ce qui ne veut pas dire non plus qu'il ne faut pas exclure un réel problème de
réception du signal qui serait intervenu au même moment, allant du parasite
locale à tous les troubles possibles et imaginables de la réception que l'on
connaît depuis les début de la TNT :-)
--
Thierry VIGNAUD
Emetteurs radio et TV :
http://tvignaud.pagesperso-orange.fr/
Publicité
Poster une réponse
Anonyme