Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Pierre FORESTIER
Le #866592
Bonjour
En insérant/Film et son/Son à partir d'un fichier.

--
Jean-Pierre FORESTIER
MVP Microsoft PowerPoint
PPT 2007 - Compétence Micro
PPT 2007 - ESKA
PPT 2007 - IT Média

"jeanpierre" de news:
comment sonnoriser mes images sur powerpoint


Circé
Le #866591
jeanpierre avait énoncé :
comment sonnoriser mes images sur powerpoint


En disant (très fort) : "Bonjour ! Merci !..."

Circé
http://faqword.free.fr

mOmO
Le #866590
Mécé Circé Kazécry
jeanpierre avait énoncé :
comment sonnoriser mes images sur powerpoint


En disant (très fort) : "Bonjour ! Merci !..."

Circé
http://faqword.free.fr


bonjour, Circé,

j'ai du mal à me connecter sur le site à partir d'un lien précis,
la page "accueil" ouvre normalement, je paux basculer sur "PP", mais si
je clique sur un article à gauche ça bloque;
obligé de fermer IE6 avec le mess "ca programme ne répond pas"

une mise à jour buggée ??

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm


Circé
Le #866588
Bonjour m0m0,

Mécé Circé Kazécry
jeanpierre avait énoncé :
comment sonnoriser mes images sur powerpoint


En disant (très fort) : "Bonjour ! Merci !..."

Circé
http://faqword.free.fr


bonjour, Circé,

j'ai du mal à me connecter sur le site à partir d'un lien précis,
la page "accueil" ouvre normalement, je paux basculer sur "PP", mais si je
clique sur un article à gauche ça bloque;
obligé de fermer IE6 avec le mess "ca programme ne répond pas"


Ah ben zut...

C'est la première fois qu'on me remonte ce problème... C'est comme ça
pour tous les articles ?...

une mise à jour buggée ??


Je me connecte depuis d'autres postes sans soucis... As-tu essayé de
réparer IE6 ou de passer à IE7 ?
Ou de laisser tomber IE et d'utiliser avantbrowser ou maxthon par
exemple ?

Ciao

Circé

salut




mOmO
Le #866587
Mécé Circé Kazécry
Bonjour m0m0,

Ah ben zut...

C'est la première fois qu'on me remonte ce problème... C'est comme ça
pour tous les articles ?...


sur la page d'accueil, Word, pas de problèmes apparemment
si on passe sur la page PP
2 colonnes mode plan: ok
faire démarrer ... plante
la commande courrier grisée ..plante
comment mettre musik plante
comment son en continu ... plante
intégrer mp3 ... plante
pourquoi le son ... plante

pas testé plus



une mise à jour buggée ??


Je me connecte depuis d'autres postes sans soucis... As-tu essayé de
réparer IE6 ou de passer à IE7 ?
Ou de laisser tomber IE et d'utiliser avantbrowser ou maxthon par
exemple ?

j'ai pas de problème en général et je n'ai pas l'intention de passer à

IE7;
pas envie de remettre Firefox, désolé;
pas beaucoup de plug-in chez moi, ce qu'il y a d'origine + les 2
lecteurs flash;
j'ai pas AccroRead mais Foxit, à part ça XP, IE6 à jour (sauf les
controles ActiveX déplombés)

tu peux peut-être vérifier s'il y a une différence entre les liens de "2
colonnes mode plan" et le suivant

salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm


Circé
Le #866586
Bonjour m0m0,

J'ai fait faire le test par d'autres personnes, et aucune n'a rencontré
de problèmes...

Je ne sais pas quoi ajouter ! :-s

Circé

Mécé Circé Kazécry
Bonjour m0m0,

Ah ben zut...

C'est la première fois qu'on me remonte ce problème... C'est comme ça
pour tous les articles ?...


sur la page d'accueil, Word, pas de problèmes apparemment
si on passe sur la page PP
2 colonnes mode plan: ok
faire démarrer ... plante
la commande courrier grisée ..plante
comment mettre musik plante
comment son en continu ... plante
intégrer mp3 ... plante
pourquoi le son ... plante

pas testé plus



une mise à jour buggée ??


Je me connecte depuis d'autres postes sans soucis... As-tu essayé de
réparer IE6 ou de passer à IE7 ?
Ou de laisser tomber IE et d'utiliser avantbrowser ou maxthon par
exemple ?

j'ai pas de problème en général et je n'ai pas l'intention de passer à IE7;

pas envie de remettre Firefox, désolé;
pas beaucoup de plug-in chez moi, ce qu'il y a d'origine + les 2 lecteurs
flash;
j'ai pas AccroRead mais Foxit, à part ça XP, IE6 à jour (sauf les controles
ActiveX déplombés)

tu peux peut-être vérifier s'il y a une différence entre les liens de "2
colonnes mode plan" et le suivant

salut




mOmO
Le #866585
ben tant mieux si le site fonctionne;
j'ai déjà eu ce type de problème avec des liens qui plantaient OE6, mais
je croyais l'avoir résolu; sur les liens en question je n'ai plus le
problème; désolé de t'avoir fait chercher
je vais remettre les valeurs des contrôles ActiveX à 400 dans la BdR
pour voir;
mais c'est pas pour tout de suite;
je mettrai un mot

salut

--
mOmO


Mécé Circé Kazécry
Bonjour m0m0,

J'ai fait faire le test par d'autres personnes, et aucune n'a
rencontré de problèmes...

Je ne sais pas quoi ajouter ! :-s

Circé

Mécé Circé Kazécry
Bonjour m0m0,

Ah ben zut...

C'est la première fois qu'on me remonte ce problème... C'est comme
ça pour tous les articles ?...


sur la page d'accueil, Word, pas de problèmes apparemment
si on passe sur la page PP
2 colonnes mode plan: ok
faire démarrer ... plante
la commande courrier grisée ..plante
comment mettre musik plante
comment son en continu ... plante
intégrer mp3 ... plante
pourquoi le son ... plante

pas testé plus



une mise à jour buggée ??


Je me connecte depuis d'autres postes sans soucis... As-tu essayé de
réparer IE6 ou de passer à IE7 ?
Ou de laisser tomber IE et d'utiliser avantbrowser ou maxthon par
exemple ?

j'ai pas de problème en général et je n'ai pas l'intention de passer

à IE7; pas envie de remettre Firefox, désolé;
pas beaucoup de plug-in chez moi, ce qu'il y a d'origine + les 2
lecteurs flash;
j'ai pas AccroRead mais Foxit, à part ça XP, IE6 à jour (sauf les
controles ActiveX déplombés)

tu peux peut-être vérifier s'il y a une différence entre les liens
de "2 colonnes mode plan" et le suivant

salut






Publicité
Poster une réponse
Anonyme