Sons intepestifs

Le
Charlubert
Bonjour,
Depuis l'installation de windows 10 Anniversaire, j'ai un pb de son
(pub sonore que je n'ai pas demandée. Cela se produit sur Internet que
se soit avec Edge, Chrome ou mozilla et chose encore plus curieuse
surtout avec le site http://www.creusot-info.com
J'ai passé Norton anti virus, adw cleaner,Malware anti malware, sans
grand résultat.
Si qqn a eu le même souci merci de m'aider à résoudre cette nuisance
sonore
Charlubert
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DuboisP
Le #26408648
Le 01/09/2016 à 18:46, Charlubert a écrit :
Bonjour,
Depuis l'installation de windows 10 Anniversaire, j'ai un pb de son (pub
sonore que je n'ai pas demandée. Cela se produit sur Internet que se
soit avec Edge, Chrome ou mozilla et chose encore plus curieuse surtout
avec le site http://www.creusot-info.com
J'ai passé Norton anti virus, adw cleaner,Malware anti malware, sans
grand résultat.
Si qqn a eu le même souci merci de m'aider à résoudre cette nuisance sonore
Charlubert

site inexistant
Olivier Miakinen
Le #26408649
Bonjour,
Le 01/09/2016 18:46, Charlubert a écrit :
Depuis l'installation de windows 10 Anniversaire, j'ai un pb de son
(pub sonore que je n'ai pas demandée. Cela se produit sur Internet que
se soit avec Edge, Chrome ou mozilla et chose encore plus curieuse
surtout avec le site http://www.creusot-info.com

Tu veux dire que tu as une pub sonore faisant de la réclame pour ce
site, ou bien que c'est en allant sur ce site (avec un s à infos)
que tu entends la pub ?
Si c'est le second cas et pas le premier, moi aussi j'entends un
son très bizarre en allant sur ce site. Mais vu qu'il est pourri de
pubs, va savoir laquelle fait ce son...
Pour savoir si c'est le même, ça commence ainsi :
looong looong looong court-court-looong
J'ai passé Norton anti virus, adw cleaner,Malware anti malware, sans
grand résultat.
Si qqn a eu le même souci merci de m'aider à résoudre cette nuisance
sonore

Ne pas aller sur le site Creusot infos ?
--
Olivier Miakinen
DV
Le #26408651
Olivier Miakinen a écrit ceci :
Si c'est le second cas et pas le premier, moi aussi j'entends un
son très bizarre en allant sur ce site. Mais vu qu'il est pourri de
pubs, va savoir laquelle fait ce son...

C'est une vidéo qui se lance toute seule, vers le bas de la page. On
peut la voir - et l'entendre ;-) - ici :
--
Denis
Charlubert
Le #26408655
DuboisP a utilisé son clavier pour écrire :
Le 01/09/2016 à 18:46, Charlubert a écrit :
Bonjour,
Depuis l'installation de windows 10 Anniversaire, j'ai un pb de son (pub
sonore que je n'ai pas demandée. Cela se produit sur Internet que se
soit avec Edge, Chrome ou mozilla et chose encore plus curieuse surtout
avec le site http://www.creusot-info.com
J'ai passé Norton anti virus, adw cleaner,Malware anti malware, sans
grand résultat.
Si qqn a eu le même souci merci de m'aider à résoudre cette nuisance sonore
Charlubert

site inexistant

Légère faute, il s'agit de: http://www.creusot-infos.com
Charlubert
Le #26408654
Après mûre réflexion, Olivier Miakinen a écrit :
Bonjour,
Le 01/09/2016 18:46, Charlubert a écrit :
Depuis l'installation de windows 10 Anniversaire, j'ai un pb de son
(pub sonore que je n'ai pas demandée. Cela se produit sur Internet que
se soit avec Edge, Chrome ou mozilla et chose encore plus curieuse
surtout avec le site http://www.creusot-info.com

Tu veux dire que tu as une pub sonore faisant de la réclame pour ce
site, ou bien que c'est en allant sur ce site (avec un s à infos)
que tu entends la pub ?
Si c'est le second cas et pas le premier, moi aussi j'entends un
son très bizarre en allant sur ce site. Mais vu qu'il est pourri de
pubs, va savoir laquelle fait ce son...
Pour savoir si c'est le même, ça commence ainsi :
looong looong looong court-court-looong
J'ai passé Norton anti virus, adw cleaner,Malware anti malware, sans
grand résultat.
Si qqn a eu le même souci merci de m'aider à résoudre cette nuisance
sonore

Ne pas aller sur le site Creusot infos ?

C'est bien en allant sur ce site que j'entends la pub. Donc apparemment
si je ne suis pas le seul, inutile que je m'acharne avec anti virus,
anti spam anti toute cochonnerie.
Charlubert
Le #26408656
DV a exposé le 01/09/2016 :
Olivier Miakinen a écrit ceci :
Si c'est le second cas et pas le premier, moi aussi j'entends un
son très bizarre en allant sur ce site. Mais vu qu'il est pourri de
pubs, va savoir laquelle fait ce son...

C'est une vidéo qui se lance toute seule, vers le bas de la page. On
peut la voir - et l'entendre ;-) - ici :

Effectivement ! Donc ça ne vient donc pas de mon ordi ;-)
Jacquouille la Fripouille
Le #26408677
"Charlubert" a écrit dans le message de groupe de discussion :
nq9rfj$nig$
C'est bien en allant sur ce site que j'entends la pub. Donc apparemment si
je ne suis pas le seul, inutile que je m'acharne avec anti virus, anti spam
anti toute cochonnerie.


Sous Firefox avec Adblock+ activé, pas de son.
Si je désactive Adblock+, le son se produit. C'est donc bien une pub'.
--
Jacquouille la Fripouille
"Périgord, meitat chen meitat porc"
DV
Le #26408676
Jacquouille la Fripouille a écrit ceci :
Sous Firefox avec Adblock+ activé, pas de son.
Si je désactive Adblock+, le son se produit. C'est donc bien une pub'.

Non, ce n'est pas une publicité. C'est une vidéo publiée dans la colonne
des infos sous le titre :
"LE CREUSOT : Quand Universal Effects met le feu dans la nuit…"
avec la légende suivante :
"LE CREUSOT : UNIVERSAL EFFECTS teste ses effets... par creusot-infos
Mercredi soir, c’était répétition générale avant l’Inox Park,
l’Electronic Music Festival, samedi à Chatou, près de Paris."
Peut-être Adblock Plus empêche-t-il le démarrage automatique de toutes
les vidéos, qu'elles soient publicitaires ou non ?
--
Denis
Charlubert
Le #26408711
DV avait écrit le 01/09/2016 :
Jacquouille la Fripouille a écrit ceci :
Sous Firefox avec Adblock+ activé, pas de son.
Si je désactive Adblock+, le son se produit. C'est donc bien une pub'.

Non, ce n'est pas une publicité. C'est une vidéo publiée dans la colonne
des infos sous le titre :
"LE CREUSOT : Quand Universal Effects met le feu dans la nuit…"
avec la légende suivante :
"LE CREUSOT : UNIVERSAL EFFECTS teste ses effets... par creusot-infos
Mercredi soir, c’était répétition générale avant l’Inox Park,
l’Electronic Music Festival, samedi à Chatou, près de Paris."
Peut-être Adblock Plus empêche-t-il le démarrage automatique de toutes
les vidéos, qu'elles soient publicitaires ou non ?

Il y avait les effets sonores, OK, mais il y avait aussi de la pub
sonore pour n'importe quelle marque.
Aujourd'hui, PLUS DE NUISANCES SONORES ququ'elle soit. Ouf !
l-)
Charlubert
Le #26408710
Charlubert a pensé très fort :
DV avait écrit le 01/09/2016 :
Jacquouille la Fripouille a écrit ceci :
Sous Firefox avec Adblock+ activé, pas de son.
Si je désactive Adblock+, le son se produit. C'est donc bien une pub'.

Non, ce n'est pas une publicité. C'est une vidéo publiée dans la colonne
des infos sous le titre :
"LE CREUSOT : Quand Universal Effects met le feu dans la nuit…"
avec la légende suivante :
"LE CREUSOT : UNIVERSAL EFFECTS teste ses effets... par creusot-infos
Mercredi soir, c’était répétition générale avant l’Inox Park,
l’Electronic Music Festival, samedi à Chatou, près de Paris."
Peut-être Adblock Plus empêche-t-il le démarrage automatique de toutes
les vidéos, qu'elles soient publicitaires ou non ?

Il y avait les effets sonores, OK, mais il y avait aussi de la pub sonore
pour n'importe quelle marque.
Aujourd'hui, PLUS DE NUISANCES SONORES ququ'elle soit. Ouf !
l-)

Et merci !
Publicité
Poster une réponse
Anonyme