Sons Windows

Le
Dupi
Bonjour à tous et à toutes,
Voici mon problème. Le son fonctionne normalement pour toutes les fonctions.
Mais je n'arrive pas à activer les sons Windows, démarrage ou arrêt
Grand merci à celui qui peut m'aider. ( mon PC fonctionne sous Windows XP
professionnel avec SP3)
--
dupi
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #6686621
"Dupi" news:
Bonjour à tous et à toutes,
Voici mon problème. Le son fonctionne normalement pour toutes les
fonctions.
Mais je n'arrive pas à activer les sons Windows, démarrage ou arrêt
.........
Grand merci à celui qui peut m'aider. ( mon PC fonctionne sous Windows XP
professionnel avec SP3)
--
dupi


Bonsoir,

En principe, la solution se trouve ici :
http://a.vouillon.free.fr/faq-winxp.htm#139

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Dupi
Le #6689211
Bonjour et grand merci Fabrice,
Malheureusement je ne vois pas ce qui cloche. La valeur racine de HKCU est
bien valeur non définie.
Bonne journée à vous.
--
dupi


"Fabrice [MVP]" wrote:

"Dupi" news:
Bonjour à tous et à toutes,
Voici mon problème. Le son fonctionne normalement pour toutes les
fonctions.
Mais je n'arrive pas à activer les sons Windows, démarrage ou arrêt
.........
Grand merci à celui qui peut m'aider. ( mon PC fonctionne sous Windows XP
professionnel avec SP3)
--
dupi


Bonsoir,

En principe, la solution se trouve ici :
http://a.vouillon.free.fr/faq-winxp.htm#139

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





Fabrice [MVP]
Le #6694401
"Dupi" news:
Bonjour et grand merci Fabrice,
Malheureusement je ne vois pas ce qui cloche. La valeur racine de HKCU est
bien valeur non définie.
Bonne journée à vous.
--
dupi



Il n'y a pas QUE cela à suivre, appliquez PAS à PAS ce qui est écrit.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Dupi
Le #6697141
Bonjour Fabrice,
Quand je regarde WindowsLogon, par défaut donne: type reg_sz. Données=
ouverture de session windows. Sinon rien d'anormal.
Je vous remercie pour votre aide et je vous souhaite une bonne fin de semaine.
Pierre
--
dupi


"Fabrice [MVP]" wrote:

"Dupi" news:
Bonjour et grand merci Fabrice,
Malheureusement je ne vois pas ce qui cloche. La valeur racine de HKCU est
bien valeur non définie.
Bonne journée à vous.
--
dupi



Il n'y a pas QUE cela à suivre, appliquez PAS à PAS ce qui est écrit.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





Le Claude
Le #6700561
Salut,

Solution très bête, dans la fenêtre déroulante du thème [Sons], il y a
plusieurs choix : [Par défaut, le thème créé et aucun son] si le curseur est
sur [aucun son], ça ne marchera pas.
[panneau de config] ==> [Sons] etc... (je n'ai plus le chemin pour XP)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Dupi"
Bonjour Fabrice,
Quand je regarde WindowsLogon, par défaut donne: type reg_sz. Données > ouverture de session windows. Sinon rien d'anormal.
Je vous remercie pour votre aide et je vous souhaite une bonne fin de
semaine.
Pierre
--
dupi


"Fabrice [MVP]" wrote:

"Dupi" news:
Bonjour et grand merci Fabrice,
Malheureusement je ne vois pas ce qui cloche. La valeur racine de HKCU
est
bien valeur non définie.
Bonne journée à vous.
--
dupi



Il n'y a pas QUE cela à suivre, appliquez PAS à PAS ce qui est écrit.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm







Dupi
Le #6702351
Bonjour Le Claude,
Dans son du panneau de config, j'ai 3 positions. Aucun son, Windows par
défaut et son Windows. C'est Windows par défaut qui est sélectionné. La, je
peux tester tous les sons Windows et ils sont tous présents.
Je vous remercie de votre aide et vous souhaite un bon Dimanche.
Pierre
--
dupi


"Le Claude" wrote:

Salut,

Solution très bête, dans la fenêtre déroulante du thème [Sons], il y a
plusieurs choix : [Par défaut, le thème créé et aucun son] si le curseur est
sur [aucun son], ça ne marchera pas.
[panneau de config] ==> [Sons] etc... (je n'ai plus le chemin pour XP)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Dupi"
Bonjour Fabrice,
Quand je regarde WindowsLogon, par défaut donne: type reg_sz. Données > > ouverture de session windows. Sinon rien d'anormal.
Je vous remercie pour votre aide et je vous souhaite une bonne fin de
semaine.
Pierre
--
dupi


"Fabrice [MVP]" wrote:

"Dupi" news:
Bonjour et grand merci Fabrice,
Malheureusement je ne vois pas ce qui cloche. La valeur racine de HKCU
est
bien valeur non définie.
Bonne journée à vous.
--
dupi



Il n'y a pas QUE cela à suivre, appliquez PAS à PAS ce qui est écrit.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm









Dupi
Le #6728611
Re: Bonjour à tous,
J'ai oublié de vous dire que les sons ne fonctionnent toujours pas.
Encore un grand merci.
Pierre
--
dupi


"Dupi" wrote:

Bonjour Le Claude,
Dans son du panneau de config, j'ai 3 positions. Aucun son, Windows par
défaut et son Windows. C'est Windows par défaut qui est sélectionné. La, je
peux tester tous les sons Windows et ils sont tous présents.
Je vous remercie de votre aide et vous souhaite un bon Dimanche.
Pierre
--
dupi


"Le Claude" wrote:

Salut,

Solution très bête, dans la fenêtre déroulante du thème [Sons], il y a
plusieurs choix : [Par défaut, le thème créé et aucun son] si le curseur est
sur [aucun son], ça ne marchera pas.
[panneau de config] ==> [Sons] etc... (je n'ai plus le chemin pour XP)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Dupi"
Bonjour Fabrice,
Quand je regarde WindowsLogon, par défaut donne: type reg_sz. Données > > > ouverture de session windows. Sinon rien d'anormal.
Je vous remercie pour votre aide et je vous souhaite une bonne fin de
semaine.
Pierre
--
dupi


"Fabrice [MVP]" wrote:

"Dupi" news:
Bonjour et grand merci Fabrice,
Malheureusement je ne vois pas ce qui cloche. La valeur racine de HKCU
est
bien valeur non définie.
Bonne journée à vous.
--
dupi



Il n'y a pas QUE cela à suivre, appliquez PAS à PAS ce qui est écrit.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm











Fabrice [MVP]
Le #6740421
"Dupi" news:
Re: Bonjour à tous,
J'ai oublié de vous dire que les sons ne fonctionnent toujours pas.
Encore un grand merci.
Pierre
--
dupi


Au risque de me répéter... relisez PAS A PAS l'article 139 de ce site :
http://a.vouillon.online.fr/faq-winxp.htm

Vous ne devez pas le lire entièrement !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Dupi
Le #6762171
Bonsoir Fabrice,
Encore un grand merci pour votre aide. Je ne vois pourtant pas ce qu'il y a
d'anormal.
Excusez-moi de vous avoir dérangé pour rien.
Peut-être pour un autre problème une autre fois.
Sincères amitiés.
Pierre
--
dupi


"Fabrice [MVP]" wrote:

"Dupi" news:
Re: Bonjour à tous,
J'ai oublié de vous dire que les sons ne fonctionnent toujours pas.
Encore un grand merci.
Pierre
--
dupi


Au risque de me répéter... relisez PAS A PAS l'article 139 de ce site :
http://a.vouillon.online.fr/faq-winxp.htm

Vous ne devez pas le lire entièrement !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





Publicité
Poster une réponse
Anonyme