Les ne sont plus affichés dans le message

Le
Jean-Jacques \(JJP\)
Bonjour,

Hier j'ai reçu un message avec des liens (texte en bleu et cliquable)

Ce matin plus de lien (texte noir et sans effet sur la souri)

Je sais qu'il y a des liens car à l'ouverture du message un "flash bleu"
apparaît un très court instant.

Je peux voir les liens avec Ctrl+F2 ou Ctrl+F3 ou par transfert du
message.

Comment retrouver les liens opérationnelles dans le message reçu ?

--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fred
Le #1737633
Dans : news:,
Jean-Jacques (JJP) écrivait :
Bonjour,


Bonjour,

Je sais qu'il y a des liens car à l'ouverture du message un "flash
bleu" apparaît un très court instant.


Utilises-tu OE-QuoteFix ?
Si oui, vérifie que tu ne visualises pas les messages en «texte clair»
dans Outils - Options - Lecture

--
Fred
http://www.cerber mail.com/?3kA6ftaCvT (enlever l'espace)

Jean-Jacques \(JJP\)
Le #1737632
Fred wrote:
Dans : news:,
Jean-Jacques (JJP) écrivait :
Bonjour,


Bonjour,

Je sais qu'il y a des liens car à l'ouverture du message un "flash
bleu" apparaît un très court instant.


Utilises-tu OE-QuoteFix ? Oui

Si oui, vérifie que tu ne visualises pas les messages en «texte clair»
dans Outils - Options - Lecture La case est décochée (j'avais déjà
été voir cela)


Merci.


Jean-Jacques \(JJP\)
Le #1737631
Jean-Jacques (JJP) wrote:
Fred wrote:
Dans : news:,
Jean-Jacques (JJP) écrivait :
Bonjour,


Bonjour,

Je sais qu'il y a des liens car à l'ouverture du message un "flash
bleu" apparaît un très court instant.


Utilises-tu OE-QuoteFix ? Oui

Si oui, vérifie que tu ne visualises pas les messages en «texte
clair» dans Outils - Options - Lecture La case est décochée
(j'avais déjà été voir cela)


Merci.


.... par contre dans OE-QF dans visualisation la case "Recomposer(B)"
etait cochée.
Qui a fait cela ???? Je l'avais décoché le 16/08/2005.
Je l'ai à nouveau décoché ..... nous verrons bien



Jean-Jacques \(JJP\)
Le #1737630
Dans news:,
Jean-Jacques (JJP) wrote:
Fred wrote:
Dans : news:,
Jean-Jacques (JJP) écrivait :
Bonjour,


Bonjour,

Je sais qu'il y a des liens car à l'ouverture du message un "flash
bleu" apparaît un très court instant.


Utilises-tu OE-QuoteFix ? Oui

Si oui, vérifie que tu ne visualises pas les messages en «texte
clair» dans Outils - Options - Lecture La case est décochée
(j'avais déjà été voir cela)


Merci.


.... par contre dans OE-QF dans visualisation la case "Recomposer(B)"
etait cochée.
Qui a fait cela ???? Je l'avais décoché le 16/08/2005.
Je l'ai à nouveau décoché ..... nous verrons bien


.... suite et fin. Les liens sont à nouveau présents.

OE-QF était modifié casse décochée et le style d'en-tête sur "courte"
au lieu "personnalisé".

Je n'avais plus touché OE-QF depuis août 2005 !!!!!!!

Merci.

@+
JJP




mOmO
Le #1737616
Mécé Jean-Jacques (JJP) Kazécry

.... par contre dans OE-QF dans visualisation la case "Recomposer(B)"

etait cochée.
Qui a fait cela ???? Je l'avais décoché le 16/08/2005.
Je l'ai à nouveau décoché ..... nous verrons bien


.... suite et fin. Les liens sont à nouveau présents.

OE-QF était modifié casse décochée et le style d'en-tête sur "courte"
au lieu "personnalisé".

Je n'avais plus touché OE-QF depuis août 2005 !!!!!!!

Merci.



salut Jean-Jacques,

merci pour cette info,
j'ai parfois des probléme avec OE-QF, qui "passe" certains messages en
texte brut, en particulier quand il y a une vidéo "Youtube" insérée
(apparition fugace), fallait que je désactive QF pour la voir et je
n'avais pas trouvé pourquoi,
c'est une super info
merci

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm



Jean-Jacques \(JJP\)
Le #1737615
Dans news:,
Mécé Jean-Jacques (JJP) Kazécry

.... par contre dans OE-QF dans visualisation la case

"Recomposer(B)" etait cochée.
Qui a fait cela ???? Je l'avais décoché le 16/08/2005.
Je l'ai à nouveau décoché ..... nous verrons bien


.... suite et fin. Les liens sont à nouveau présents.

OE-QF était modifié casse décochée et le style d'en-tête sur "courte"
au lieu "personnalisé".

Je n'avais plus touché OE-QF depuis août 2005 !!!!!!!

Merci.



salut Jean-Jacques,

merci pour cette info,
j'ai parfois des probléme avec OE-QF, qui "passe" certains messages en
texte brut, en particulier quand il y a une vidéo "Youtube" insérée
(apparition fugace), fallait que je désactive QF pour la voir et je
n'avais pas trouvé pourquoi,
c'est une super info
merci


.... ouff ... j'ai bien repondu ...:-p

Merci pour le retour.

Bon WE




Publicité
Poster une réponse
Anonyme