Sony DSC T10 qui vibre.

Le
Lézeux Brouillés
Bonjour,

Lorsque j'allume mon T10, l'appareil vibre un certain temps (entre 5 sec et
plusieurs minutes).
Et " E:62:10 " clignotte 4 ou 5 fois par seconde.

Quelqu'un peut-il me dire quel est ce problème, et peut-on réparer?

Merci pour votre aide.

Lézeux embrouillé
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ofnuts
Le #23186291
On 03/07/2011 11:19 PM, Lézeux Brouillés wrote:
Bonjour,

Lorsque j'allume mon T10, l'appareil vibre un certain temps (entre 5 sec et
plusieurs minutes).
Et " E:62:10 " clignotte 4 ou 5 fois par seconde.

Quelqu'un peut-il me dire quel est ce problème, et peut-on réparer?




Ce qui se dit sur le net est que ça correspond à un coincement d'un
mécanisme (zoom ou AF)(la vibration serait en fait le stabilisateur...).

Certains disent qu'ils on réglé le problème en tapant l'appareil sur une
table, ce qui décoincerait le mécanisme. Ca ne me parait pas une si
mauvaise idée (en 1981, c'était une technique connue sur le clavier du
PC), surtout que l'appareil ne doit plus être tout jeune et que la
visite au SAV va coûter un rein. Cela dit, ça peut venir d'une usure
interne et donc se reproduire; le tapotage risque onc de devenir
systématique.
--
Bertrand, qui découvre que son sac Lowepro a exactement l'attache qui
faut pour son maillet.... est-ce un message subliminal du complot
Lowepro-Canon-Sigma.
Lézeux Brouillés
Le #23189251
"Ofnuts" 4d760e4e$0$14981$
On 03/07/2011 11:19 PM, Lézeux Brouillés wrote:
Bonjour,

Lorsque j'allume mon T10, l'appareil vibre un certain temps (entre 5 sec
et
plusieurs minutes).
Et " E:62:10 " clignotte 4 ou 5 fois par seconde.

Quelqu'un peut-il me dire quel est ce problème, et peut-on réparer?




Ce qui se dit sur le net est que ça correspond à un coincement d'un
mécanisme (zoom ou AF)(la vibration serait en fait le stabilisateur...).

Certains disent qu'ils on réglé le problème en tapant l'appareil sur une
table, ce qui décoincerait le mécanisme. Ca ne me parait pas une si
mauvaise idée (en 1981, c'était une technique connue sur le clavier du
PC), surtout que l'appareil ne doit plus être tout jeune et que la visite
au SAV va coûter un rein. Cela dit, ça peut venir d'une usure interne et
donc se reproduire; le tapotage risque onc de devenir systématique.
--
Bertrand, qui découvre que son sac Lowepro a exactement l'attache qui faut
pour son maillet.... est-ce un message subliminal du complot
Lowepro-Canon-Sigma.



Bonjour Ofnuts et merci.

Alors je pense au stabilisateur. Et effectivement, en tapant l'appareil
(coté dos) sur l'accoudoir d'un fauteuil (pas sur une table en marbre, même
en bois, vu le risque de casse !!!), je n'ai plus de vibration... jusqu'au
prochain allumage. Et ça, c'est une bonne solution parce que les dernières
vibrations duraient 1 à 2 minutes. Très long lorsque on veut prendre une
photo à l'improviste.
Pour ce qui est du SAV, le montant du devis de réparation était le double du
prix d'achat de l'appareil §%£$@# . Merci Sony.

Merci encore.

Lézeux débrouillé
anneleguennec
Le #23189691
Lézeux Brouillés wrote:

Pour ce qui est du SAV, le montant du devis de réparation était le double du
prix d'achat de l'appareil §%£$@# . Merci Sony.



Dossier à transmettre à une asso de consommateurs. Ca pue le vice caché,
ton truc.
Ofnuts
Le #23189841
On 03/09/2011 10:26 AM, Lézeux Brouillés wrote:
"Ofnuts" 4d760e4e$0$14981$
On 03/07/2011 11:19 PM, Lézeux Brouillés wrote:
Bonjour,

Lorsque j'allume mon T10, l'appareil vibre un certain temps (entre 5 sec
et
plusieurs minutes).
Et " E:62:10 " clignotte 4 ou 5 fois par seconde.

Quelqu'un peut-il me dire quel est ce problème, et peut-on réparer?




Ce qui se dit sur le net est que ça correspond à un coincement d'un
mécanisme (zoom ou AF)(la vibration serait en fait le stabilisateur...).

Certains disent qu'ils on réglé le problème en tapant l'appareil sur une
table, ce qui décoincerait le mécanisme. Ca ne me parait pas une si
mauvaise idée (en 1981, c'était une technique connue sur le clavier du
PC), surtout que l'appareil ne doit plus être tout jeune et que la visite
au SAV va coûter un rein. Cela dit, ça peut venir d'une usure interne et
donc se reproduire; le tapotage risque onc de devenir systématique.
--
Bertrand, qui découvre que son sac Lowepro a exactement l'attache qui faut
pour son maillet.... est-ce un message subliminal du complot
Lowepro-Canon-Sigma.



Bonjour Ofnuts et merci.

Alors je pense au stabilisateur. Et effectivement, en tapant l'appareil
(coté dos) sur l'accoudoir d'un fauteuil (pas sur une table en marbre, même
en bois, vu le risque de casse !!!),



Ca dépend avec quelle force tu frappes. Je pense qu'un petit choc sur du
dur (faut taper l'appareil sur le fond, par sur un coin) est plus
efficace qu'un grand choc sur du mou.

je n'ai plus de vibration... jusqu'au
prochain allumage. Et ça, c'est une bonne solution parce que les dernières
vibrations duraient 1 à 2 minutes. Très long lorsque on veut prendre une
photo à l'improviste.
Pour ce qui est du SAV, le montant du devis de réparation était le double du
prix d'achat de l'appareil §%£$@# . Merci Sony.



Assez classique. la réparation est faite en payant le réparateur au
tarif français (on doit de facturer ça 60-80€ de l'heure au bas mot)
alors que l'appareil est fabriqué au tarif chinois.



Merci encore.

Lézeux débrouillé







--
Bertrand
LG
Le #23189831
"Ofnuts" 4d77664b$0$24493$
On 03/09/2011 10:26 AM, Lézeux Brouillés wrote:
"Ofnuts" 4d760e4e$0$14981$
On 03/07/2011 11:19 PM, Lézeux Brouillés wrote:
Bonjour,

Lorsque j'allume mon T10, l'appareil vibre un certain temps (entre
5 sec
et
plusieurs minutes).
Et " E:62:10 " clignotte 4 ou 5 fois par seconde.

Quelqu'un peut-il me dire quel est ce problème, et peut-on réparer?




Ce qui se dit sur le net est que ça correspond à un coincement d'un
mécanisme (zoom ou AF)(la vibration serait en fait le
stabilisateur...).

Certains disent qu'ils on réglé le problème en tapant l'appareil sur
une
table, ce qui décoincerait le mécanisme. Ca ne me parait pas une si
mauvaise idée (en 1981, c'était une technique connue sur le clavier
du
PC), surtout que l'appareil ne doit plus être tout jeune et que la
visite
au SAV va coûter un rein. Cela dit, ça peut venir d'une usure
interne et
donc se reproduire; le tapotage risque onc de devenir systématique.
--
Bertrand, qui découvre que son sac Lowepro a exactement l'attache
qui faut
pour son maillet.... est-ce un message subliminal du complot
Lowepro-Canon-Sigma.



Bonjour Ofnuts et merci.

Alors je pense au stabilisateur. Et effectivement, en tapant
l'appareil
(coté dos) sur l'accoudoir d'un fauteuil (pas sur une table en
marbre, même
en bois, vu le risque de casse !!!),



Ca dépend avec quelle force tu frappes. Je pense qu'un petit choc sur
du dur (faut taper l'appareil sur le fond, par sur un coin) est plus
efficace qu'un grand choc sur du mou.

je n'ai plus de vibration... jusqu'au
prochain allumage. Et ça, c'est une bonne solution parce que les
dernières
vibrations duraient 1 à 2 minutes. Très long lorsque on veut prendre
une
photo à l'improviste.
Pour ce qui est du SAV, le montant du devis de réparation était le
double du
prix d'achat de l'appareil §%£$@# . Merci Sony.



Assez classique. la réparation est faite en payant le réparateur au
tarif français (on doit de facturer ça 60-80€ de l'heure au bas mot)
alors que l'appareil est fabriqué au tarif chinois.



Merci encore.

Lézeux débrouillé







--
Bertrand



Faut dire que, un consommable n'est pas, par définition, réparable.
{;o(
£g
Publicité
Poster une réponse
Anonyme