sony HX_50[wifi]

Le
Ricco
salut
suite des essais
déception, autant le transfert des images vers l'ordi en WIFI se fait
parfaitement, hélàs le contrôle de l'appareil par le smartphone, raté
tout est installé, les deux appareils se connectent, le LG 700 dans sa
version android est à jour, le log de transfert OK, l'appareil est sur
le contrôle par wifi smartphone, le smart voit l'appareil, la connexion
se fait et échoue immédiatement
comme pour une grande majorité d'utilisateurs, déçus, voire furieux, en
plus le log sur le smart ne donne aucun code d'erreur à l'échec, bref,
buggé
en plus la réalisation de la connection est plus que laborieuse sur le
smartphone.
dommage, Jean Dan' raté moi ça ne fonctionne pas
mais pour quelques uns, eux ils y parviennent, on se demande pourquoi
j'ai tout tenté, mise à jour du log, rien à faire, que les deux
appareils soient près ou loin
certains disent que le log est de l'amateurisme intégral !
on va le leur dire comme des tas d'autres utilisateurs, ce dont à mon
avis ils se moquent pas mal
certains disent qu'ils l'ont acheté pour ça
moi pas, mais proposer des fonctions qui ne fonctionnent pas, c'est
quand même considéré comme abusif ?

--
ricco
--
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 6
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alf92
Le #26302426
Ricco a formulé :

moi pas, mais proposer des fonctions qui ne fonctionnent pas, c'est quand
même considéré comme abusif ?



élément perturbateur dans le coin ?
trasmetteur video, four micro ondes en marche,...?

ça me semble gros que ça ne marche pas du tout...
Solanar
Le #26302431
Ricco avait écrit le 17/08/2014 :
salut
suite des essais
déception, autant le transfert des images vers l'ordi en WIFI se fait
parfaitement, hélàs le contrôle de l'appareil par le smartphone, raté
tout est installé, les deux appareils se connectent, le LG 700 dans sa
version android est à jour, le log de transfert OK, l'appareil est sur le
contrôle par wifi smartphone, le smart voit l'appareil, la connexion se fait
et échoue immédiatement
comme pour une grande majorité d'utilisateurs, déçus, voire furieux, en plus
le log sur le smart ne donne aucun code d'erreur à l'échec, bref, buggé
en plus la réalisation de la connection est plus que laborieuse sur le
smartphone.
dommage, Jean Dan' raté moi ça ne fonctionne pas
mais pour quelques uns, eux ils y parviennent, on se demande pourquoi
j'ai tout tenté, mise à jour du log, rien à faire, que les deux appareils
soient près ou loin
certains disent que le log est de l'amateurisme intégral !
on va le leur dire comme des tas d'autres utilisateurs, ce dont à mon avis
ils se moquent pas mal
certains disent qu'ils l'ont acheté pour ça...
moi pas, mais proposer des fonctions qui ne fonctionnent pas, c'est quand
même considéré comme abusif ?



Désolé mais chez moi ça marche parfaitement
Il y a une condition indispensable a respecter quand on utilise des
systèmes logiciels
D'abord essayer de se mettre dans la tête que ce ne sont pas forcement
des cons qui les pondent et que les constructeurs ont quand même
intérêt a ce que ça Marche
je suis développeur de programmes sur mesure pour des utilisations
particulières (celles qui ne sont pas prévues par les grandes sociétés
de logiciels car trop peu de clients)
Quand ca ne marche pas, 99% des problèmes viennent de l'utilisateur
qui, sans en avoir conscience, est persuadé que ça ne peut pas venir de
lui.
"j'ai rien fait", "j'ai rien touché".....
En fait il ne sait pas qu'il a fait ou surtout, il fait ce qu'il fait
d'habitude sans savoir que c'était ...douteux.
J'ai parfois du mettre des "espions" pour avoir le journal de toutes
les touches frappées par l'opérateur. j'avais des frappes qu'on m'avait
juré de ne pas avoir fait.. pas mauvaise foi, il en était persuadé
vraiment.
En fait une majorité d'utilisateurs croient connaître le fonctionnement
parce que pour ce qu'ils veulent, ça marche. Quand quelque chose de
nouveau est demandé, on met en route des fonctions nouvelles qui vont
peut être rencontrer des blocages parce que l'opérateur, sans le
savoir, les a cochées ou décochées.... Il n'a pas vu de conséquence
donc pour lui, rien n'a changé et c'est le nouveau truc qui merde...

Il y a aussi des nouveaux trucs qui merdent mais c'est assez rare, si
rare qu'on peut les considérer comme hautement improbables même si non
absolument impossibles
Curieux d'ailleurs que ces exceptions de mauvaise conception
surviennent toujours chez les mêmes... Ceux qui marchent dans la seule
crotte de chien du stade de foot ou sur qui une mouette lâche un jet de
sauce blanche, odorante et irritante....
Tout bon utilisateur doit partir du principe que c'est lui qui fait des
erreurs et doit donc apprendre ou comment ça marche ou ce qu'il faut
faire pour ne pas faire ce qu'il ne faut pas.
Regarder où l'on met les pieds quand on marche et regarder autour de
soi s'il y a des mouettes.

--
Etre libre, c'est n'avoir rien à perdre
Ricco
Le #26302438
Après mûre réflexion, Alf92 a écrit :
Ricco a formulé :

moi pas, mais proposer des fonctions qui ne fonctionnent pas, c'est quand
même considéré comme abusif ?



élément perturbateur dans le coin ?
trasmetteur video, four micro ondes en marche,...?

ça me semble gros que ça ne marche pas du tout...



regardes les mécontents de Sony, tu dois en trouver deux ou trois pour
lesquels ça fonctionne, des barons de la marque comme on dit, des faux
nez
je suis au premier et il n'y a rien de tout ça, plus loin dans le
jardin, il y a bien le barbecue, juste avant la flotte
visiblement ceux pour lesquels ça fonctionne sont rarissimes, en
revanche la transmission vers l'ordi fonctionne très bien

--
ricco
--
Ricco
Le #26302437
Solanar avait prétendu :
Ricco avait écrit le 17/08/2014 :
salut
suite des essais
déception, autant le transfert des images vers l'ordi en WIFI se fait
parfaitement, hélàs le contrôle de l'appareil par le smartphone, raté
tout est installé, les deux appareils se connectent, le LG 700 dans sa
version android est à jour, le log de transfert OK, l'appareil est sur le
contrôle par wifi smartphone, le smart voit l'appareil, la connexion se
fait et échoue immédiatement
comme pour une grande majorité d'utilisateurs, déçus, voire furieux, en
plus le log sur le smart ne donne aucun code d'erreur à l'échec, bref,
buggé
en plus la réalisation de la connection est plus que laborieuse sur le
smartphone.
dommage, Jean Dan' raté moi ça ne fonctionne pas
mais pour quelques uns, eux ils y parviennent, on se demande pourquoi
j'ai tout tenté, mise à jour du log, rien à faire, que les deux appareils
soient près ou loin
certains disent que le log est de l'amateurisme intégral !
on va le leur dire comme des tas d'autres utilisateurs, ce dont à mon avis
ils se moquent pas mal
certains disent qu'ils l'ont acheté pour ça...
moi pas, mais proposer des fonctions qui ne fonctionnent pas, c'est quand
même considéré comme abusif ?



Désolé mais chez moi ça marche parfaitement
Il y a une condition indispensable a respecter quand on utilise des systèmes
logiciels
D'abord essayer de se mettre dans la tête que ce ne sont pas forcement des
cons qui les pondent et que les constructeurs ont quand même intérêt a ce que
ça Marche
je suis développeur de programmes sur mesure pour des utilisations
particulières (celles qui ne sont pas prévues par les grandes sociétés de
logiciels car trop peu de clients)
Quand ca ne marche pas, 99% des problèmes viennent de l'utilisateur qui, sans
en avoir conscience, est persuadé que ça ne peut pas venir de lui.
"j'ai rien fait", "j'ai rien touché".....
En fait il ne sait pas qu'il a fait ou surtout, il fait ce qu'il fait
d'habitude sans savoir que c'était ...douteux.
J'ai parfois du mettre des "espions" pour avoir le journal de toutes les
touches frappées par l'opérateur. j'avais des frappes qu'on m'avait juré de
ne pas avoir fait.. pas mauvaise foi, il en était persuadé vraiment.
En fait une majorité d'utilisateurs croient connaître le fonctionnement parce
que pour ce qu'ils veulent, ça marche. Quand quelque chose de nouveau est
demandé, on met en route des fonctions nouvelles qui vont peut être
rencontrer des blocages parce que l'opérateur, sans le savoir, les a cochées
ou décochées.... Il n'a pas vu de conséquence donc pour lui, rien n'a changé
et c'est le nouveau truc qui merde...

Il y a aussi des nouveaux trucs qui merdent mais c'est assez rare, si rare
qu'on peut les considérer comme hautement improbables même si non absolument
impossibles
Curieux d'ailleurs que ces exceptions de mauvaise conception surviennent
toujours chez les mêmes... Ceux qui marchent dans la seule crotte de chien du
stade de foot ou sur qui une mouette lâche un jet de sauce blanche, odorante
et irritante....
Tout bon utilisateur doit partir du principe que c'est lui qui fait des
erreurs et doit donc apprendre ou comment ça marche ou ce qu'il faut faire
pour ne pas faire ce qu'il ne faut pas.
Regarder où l'on met les pieds quand on marche et regarder autour de soi s'il
y a des mouettes.



je ne réponds pas, ne te réponds plus, ne te lirai plus, terminé

--
ricco
--
Solanar
Le #26302444
Ricco vient de nous annoncer :
Solanar avait prétendu :
Ricco avait écrit le 17/08/2014 :
salut
suite des essais
déception, autant le transfert des images vers l'ordi en WIFI se fait
parfaitement, hélàs le contrôle de l'appareil par le smartphone, raté
tout est installé, les deux appareils se connectent, le LG 700 dans sa
version android est à jour, le log de transfert OK, l'appareil est sur le
contrôle par wifi smartphone, le smart voit l'appareil, la connexion se
fait et échoue immédiatement
comme pour une grande majorité d'utilisateurs, déçus, voire furieux, en
plus le log sur le smart ne donne aucun code d'erreur à l'échec, bref,
buggé
en plus la réalisation de la connection est plus que laborieuse sur le
smartphone.
dommage, Jean Dan' raté moi ça ne fonctionne pas
mais pour quelques uns, eux ils y parviennent, on se demande pourquoi
j'ai tout tenté, mise à jour du log, rien à faire, que les deux appareils
soient près ou loin
certains disent que le log est de l'amateurisme intégral !
on va le leur dire comme des tas d'autres utilisateurs, ce dont à mon avis
ils se moquent pas mal
certains disent qu'ils l'ont acheté pour ça...
moi pas, mais proposer des fonctions qui ne fonctionnent pas, c'est quand
même considéré comme abusif ?



Désolé mais chez moi ça marche parfaitement
Il y a une condition indispensable a respecter quand on utilise des
systèmes logiciels
D'abord essayer de se mettre dans la tête que ce ne sont pas forcement des
cons qui les pondent et que les constructeurs ont quand même intérêt a ce
que ça Marche
je suis développeur de programmes sur mesure pour des utilisations
particulières (celles qui ne sont pas prévues par les grandes sociétés de
logiciels car trop peu de clients)
Quand ca ne marche pas, 99% des problèmes viennent de l'utilisateur qui,
sans en avoir conscience, est persuadé que ça ne peut pas venir de lui.
"j'ai rien fait", "j'ai rien touché".....
En fait il ne sait pas qu'il a fait ou surtout, il fait ce qu'il fait
d'habitude sans savoir que c'était ...douteux.
J'ai parfois du mettre des "espions" pour avoir le journal de toutes les
touches frappées par l'opérateur. j'avais des frappes qu'on m'avait juré de
ne pas avoir fait.. pas mauvaise foi, il en était persuadé vraiment.
En fait une majorité d'utilisateurs croient connaître le fonctionnement
parce que pour ce qu'ils veulent, ça marche. Quand quelque chose de nouveau
est demandé, on met en route des fonctions nouvelles qui vont peut être
rencontrer des blocages parce que l'opérateur, sans le savoir, les a
cochées ou décochées.... Il n'a pas vu de conséquence donc pour lui, rien
n'a changé et c'est le nouveau truc qui merde...

Il y a aussi des nouveaux trucs qui merdent mais c'est assez rare, si rare
qu'on peut les considérer comme hautement improbables même si non
absolument impossibles
Curieux d'ailleurs que ces exceptions de mauvaise conception surviennent
toujours chez les mêmes... Ceux qui marchent dans la seule crotte de chien
du stade de foot ou sur qui une mouette lâche un jet de sauce blanche,
odorante et irritante....
Tout bon utilisateur doit partir du principe que c'est lui qui fait des
erreurs et doit donc apprendre ou comment ça marche ou ce qu'il faut faire
pour ne pas faire ce qu'il ne faut pas.
Regarder où l'on met les pieds quand on marche et regarder autour de soi
s'il y a des mouettes.



je ne réponds pas, ne te réponds plus, ne te lirai plus, terminé

--
ricco



Je ne reponds pas spécialement pour toi
Tu es un exemple qui peut servir à beaucoup
Un martyr des temps modernes, tu auras peut etre un jour une statue

--
Etre libre, c'est n'avoir rien à perdre
jdanield
Le #26302457
Le 17/08/2014 15:29, Solanar a écrit :

Je ne reponds pas spécialement pour toi



dans ce cas ce serait sympa de détailler ce que tu as fait pour configurer le
wifi sur l'appareil...

jdd
Ricco
Le #26302465
jdanield a utilisé son clavier pour écrire :
Le 17/08/2014 15:29, Solanar a écrit :

Je ne reponds pas spécialement pour toi



dans ce cas ce serait sympa de détailler ce que tu as fait pour configurer le
wifi sur l'appareil...

jdd



moi, je me suis même fait aider par un ami informaticien, avec
TeamWiever, on se connecte.
là, disons que ça ne servait pas à grand chose, c'est vrai
déjà, il faut comprendre parfois quels identifiants ils veulent, vu
qu'il faut un compte sur PlaymemoriesMobile,
ce que je vais réessayer c'est recommencer hors de portée du WIFI de la
maison, pour voir, on ne sait jamais
en tout cas j'ai vu un paquet de mécontents, ( tous des imbéciles comme
moi qui accusent les autres ) si je ne m'étais pas en même temps fait
conseiller par cet ami j'aurais des doutes sur moi même, mais là, sauf
preuve du contraire, j'ai bien peur d'être planté, je préférerais
d'ailleurs m'être planté et rectifier.

--
ricco
--
Solanar
Le #26302464
jdanield a exprimé avec précision :
Le 17/08/2014 15:29, Solanar a écrit :

Je ne reponds pas spécialement pour toi



dans ce cas ce serait sympa de détailler ce que tu as fait pour configurer le
wifi sur l'appareil...

jdd



J'ai fait comme on ma dit dans la notice
J'ai chargé l'application gratuite Play memorie Mobile
Je ance l'application
Elle me dit de mettre mon apn en fonction Wi-fi adéquate (ca se fait
par le menu normal)
L'apn me fourni un code à taper sur le smartphone la premiere fois
(ensuite ce n'est plus la peine)
Ensuite il affiche ce que l'appareil voit..
Je peux utiliser le zoom et passer en mode film ou photo
A chaque appui sur le bouton photo, ca en prend une et ca la telecharge
sur le smartphone en meme temps que ca l'enregistre sur l'apn
Tout simple.
J'ai un Samsung S4 (j'ai verifié, ca marche aussi avec un S3 et un S5)
j'ai pas essayé sur d'autres

--
Etre libre, c'est n'avoir rien à perdre
Solanar
Le #26302463
Dans son message précédent, Solanar a écrit :
jdanield a exprimé avec précision :
Le 17/08/2014 15:29, Solanar a écrit :

Je ne reponds pas spécialement pour toi



dans ce cas ce serait sympa de détailler ce que tu as fait pour configurer
le wifi sur l'appareil...

jdd



J'ai fait comme on ma dit dans la notice
J'ai chargé l'application gratuite Play memorie Mobile
Je ance l'application
Elle me dit de mettre mon apn en fonction Wi-fi adéquate (ca se fait par le
menu normal)
L'apn me fourni un code à taper sur le smartphone la premiere fois (ensuite
ce n'est plus la peine)
Ensuite il affiche ce que l'appareil voit..
Je peux utiliser le zoom et passer en mode film ou photo
A chaque appui sur le bouton photo, ca en prend une et ca la telecharge sur
le smartphone en meme temps que ca l'enregistre sur l'apn
Tout simple.
J'ai un Samsung S4 (j'ai verifié, ca marche aussi avec un S3 et un S5) j'ai
pas essayé sur d'autres



Au fait pour preciser celui à celui qui ne me lit plus
Le PC n'a rien a voir la dedans... y'en a pas besoin.
Ca se fait en wi-fi direct sans box de apn a smartphone
On peut aussi transettre par le meme systeme les photos de l'appareil
dans le smartphone ( autre choix du menu de l'apn)

--
Etre libre, c'est n'avoir rien à perdre
Solanar
Le #26302462
Ricco a formulé la demande :
jdanield a utilisé son clavier pour écrire :
Le 17/08/2014 15:29, Solanar a écrit :

Je ne reponds pas spécialement pour toi



dans ce cas ce serait sympa de détailler ce que tu as fait pour configurer
le wifi sur l'appareil...

jdd



moi, je me suis même fait aider par un ami informaticien, avec TeamWiever, on
se connecte.
là, disons que ça ne servait pas à grand chose, c'est vrai
déjà, il faut comprendre parfois quels identifiants ils veulent, vu qu'il
faut un compte sur PlaymemoriesMobile,
ce que je vais réessayer c'est recommencer hors de portée du WIFI de la
maison, pour voir, on ne sait jamais
en tout cas j'ai vu un paquet de mécontents, ( tous des imbéciles comme moi
qui accusent les autres ) si je ne m'étais pas en même temps fait conseiller
par cet ami j'aurais des doutes sur moi même, mais là, sauf preuve du
contraire, j'ai bien peur d'être planté, je préférerais d'ailleurs m'être
planté et rectifier.

--
ricco



Le PC n'a rien a voir la dedans... y'en a pas besoin.
Pas besoin non plus deprendre un compte chez Sony et la box n'est
jamais concernée, absente ou pas

Ca se fait en wi-fi direct sans box de apn a smartphone (il faut bien
sur que le smartphone est la possibilité d'agir en wi-fi direct)
On peut aussi transettre par le meme systeme les photos de l'appareil
dans le smartphone ( autre choix du menu de l'apn)

--
Etre libre, c'est n'avoir rien à perdre
Publicité
Poster une réponse
Anonyme