sos...doublons

Le
charlyp
bonjour,
voilà!
j'ai une liste de numéro de tel au format texte dans les cellules A1 à A800,
et je souhaiterai qu'excel repère et me signale les cellules ayant le même
numéro, les doublons en quelque sorte
merci d'avance pour votre aide
charlyp
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #4614531
Bonsoir,

Surligne les doublons avec la MFC:

-Sélectionner A1:A800
-Format/Mise en forme conditionnelle
-Choisir la formule Est:
=NB.SI($A$1:$A$800;A1)>1

JB




On 12 juil, 21:15, "charlyp" <jean-
wrote:
bonjour,
voilà!
j'ai une liste de numéro de tel au format texte dans les cellules A1 à A800,
et je souhaiterai qu'excel repère et me signale les cellules ayant le m ême
numéro, les doublons en quelque sorte
merci d'avance pour votre aide
charlyp


charlyp
Le #4614441
merci JB
bonne soirée



"JB"
Bonsoir,

Surligne les doublons avec la MFC:

-Sélectionner A1:A800
-Format/Mise en forme conditionnelle
-Choisir la formule Est:
=NB.SI($A$1:$A$800;A1)>1

JB




On 12 juil, 21:15, "charlyp" <jean-
wrote:
bonjour,
voilà!
j'ai une liste de numéro de tel au format texte dans les cellules A1 à
A800,
et je souhaiterai qu'excel repère et me signale les cellules ayant le même
numéro, les doublons en quelque sorte
merci d'avance pour votre aide
charlyp


Publicité
Poster une réponse
Anonyme