SOS Exchange

Le
Olivier
Bonsoir,

Je viens de faire le changement de serveur ce week-end remonter toutes
boîtes mail à l'aide sysmantec veritas backup 12 pas de soucis sauf
que les clients exchange de peuvent pas avoir me mode mise en cache

Outlook m'indique La tâche "serveur Microsoft Exchange" a signalé une erreur
(0x80040107) : "Impossible d'ouvrir l'élément. Recommencez."

Dans le journal d'évènement :

EnventSystem

Le système d'évènement de COM+ n'a pas pu créer d'instance de l'abonné
partition
{41E90F3E-56C1-4633-81C3-6E8BAC8BDD70}!new:{6295DF2D-35EE-11D1-8707-00C04FD93327}.
CoGetObject a renvoyé HRESULT 8000401A

Merci pour votre aide

Olivier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olivier
Le #12024131
Je viens de remarquer dans le connecteur exchange "nom du serveur"
propriétés :

Accàs à l'annuaire...

J'ai 3 controleurs de domaine "Premier site par défaut" Type config (auto)
389 , DC(auto) 389 et le dernier : GC (auto) 3268

Est-ce normal ? si non comment corriger ?

A bientôt..

Olivier


"Olivier" news:%23Fx%23$
Bonsoir,

Je viens de faire le changement de serveur ce week-end... remonter toutes
boîtes mail à l'aide sysmantec veritas backup 12... pas de soucis... sauf
que les clients exchange de peuvent pas avoir me mode mise en cache

Outlook m'indique La tâche "serveur Microsoft Exchange" a signalé une
erreur (0x80040107) : "Impossible d'ouvrir l'élément. Recommencez."

Dans le journal d'évènement :

EnventSystem

Le système d'évènement de COM+ n'a pas pu créer d'instance de l'abonné
partition
{41E90F3E-56C1-4633-81C3-6E8BAC8BDD70}!new:{6295DF2D-35EE-11D1-8707-00C04FD93327}.
CoGetObject a renvoyé HRESULT 8000401A

Merci pour votre aide

Olivier




Olivier
Le #14487991
Bonsoir,

Bon je donne moi même la solution au problème...

Sur chaque poste de travail simplement effectuer cette commande :

Outlook.exe /resetfolders

C'est con ? non ? Voilà pour l'info...

Olivier

"Olivier" news:uXngcc$
Je viens de remarquer dans le connecteur exchange "nom du serveur"
propriétés :

Accàs à l'annuaire...

J'ai 3 controleurs de domaine "Premier site par défaut" Type config (auto)
389 , DC(auto) 389 et le dernier : GC (auto) 3268

Est-ce normal ? si non comment corriger ?

A bientôt..

Olivier


"Olivier" news:%23Fx%23$
Bonsoir,

Je viens de faire le changement de serveur ce week-end... remonter toutes
boîtes mail à l'aide sysmantec veritas backup 12... pas de soucis... sauf
que les clients exchange de peuvent pas avoir me mode mise en cache

Outlook m'indique La tâche "serveur Microsoft Exchange" a signalé une
erreur (0x80040107) : "Impossible d'ouvrir l'élément. Recommencez."

Dans le journal d'évènement :

EnventSystem

Le système d'évènement de COM+ n'a pas pu créer d'instance de l'abonné
partition
{41E90F3E-56C1-4633-81C3-6E8BAC8BDD70}!new:{6295DF2D-35EE-11D1-8707-00C04FD93327}.
CoGetObject a renvoyé HRESULT 8000401A

Merci pour votre aide

Olivier









Publicité
Poster une réponse
Anonyme