[SOS] PC en panne

Le
leurrero.nald
Bonjour,

mon PC de bureau Compaq présario SR 1815FR de 2006 sous win XP ne
démarre plus:
le voyant qui indique le fonctionnement s'allume brièvement puis
s'éteind définitivement

les ennuis ont commencé lorque j'ai remplacé la carte graphique
d'origine par une plus recente
j'ai remis la carte graphique d'origine (GE force 7300LE)
j'ai remplacé l'alimentation,
j'ai enlevé une barette mémoire puis l'autre

il ne fait aucun bip au démarrage, impossible d'acceder au bios

une idée ?

A+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LeLapin
Le #22541381
Louis a tapoté du bout de ses petites papattes :
Bonjour,

mon PC de bureau Compaq présario SR 1815FR de 2006 sous win XP ne
démarre plus:
le voyant qui indique le fonctionnement s'allume brièvement puis
s'éteind définitivement

les ennuis ont commencé lorque j'ai remplacé la carte graphique
d'origine par une plus recente
j'ai remis la carte graphique d'origine (GE force 7300LE)
j'ai remplacé l'alimentation,
j'ai enlevé une barette mémoire puis l'autre

il ne fait aucun bip au démarrage, impossible d'acceder au bios

une idée ?



Trop tard pour enlever windows, dommage...

--
LeLapin
Le Gaulois
Le #22541601
Louis a écrit :

le voyant qui indique le fonctionnement s'allume brièvement puis
s'éteind définitivement



C'est typique d'une alimentation qui se met en protection.
Il faudrait chercher un cour-circuit.
pxg
Le #22542301
"Louis" discussion :
Bonjour,



Salut

les ennuis ont commencé lorque j'ai remplacé la carte graphique
d'origine par une plus recente
j'ai remis la carte graphique d'origine (GE force 7300LE)
j'ai remplacé l'alimentation,
j'ai enlevé une barette mémoire puis l'autre



as-tu regardé les condensateurs sur la carte mère. Je viens de voir une
machine à symptôme identique carte pciE 2 sur slot pciE 1 et condensateurs
détruit au bout de 10 minutes de fonctionnement.

il ne fait aucun bip au démarrage, impossible d'acceder au bios
une idée ?



comme tu as déjà procédé aux manipulations d'usage, je n'ai pas d'autre
idée que ci-dessus

Cordialement

pxg
leurrero.nald
Le #22542811
On Sun, 05 Sep 2010 00:46:35 +0200, LeLapin


Trop tard pour enlever windows, dommage...

--
LeLapin




Bonjour lelapin
mon problème n'a rien a voir avec le systeme d'exploitation
tu peux retourner dans ton terrier
A+
Lou Ravi
Le #22543151
Louis wrote:
Bonjour,

mon PC de bureau Compaq présario SR 1815FR de 2006 sous win XP ne
démarre plus:
le voyant qui indique le fonctionnement s'allume brièvement puis
s'éteind définitivement

les ennuis ont commencé lorque j'ai remplacé la carte graphique
d'origine par une plus recente
j'ai remis la carte graphique d'origine (GE force 7300LE)
j'ai remplacé l'alimentation,
j'ai enlevé une barette mémoire puis l'autre

il ne fait aucun bip au démarrage, impossible d'acceder au bios

une idée ?



Vu que tu as tripoté à l'intérieur de la machine il se peut que tu as
déplacé ou enlèvé quelquechose par accident. Regarde que tout tes cartes
sont bien enfichées et si le bios est enfichable, qui est souvent le cas (la
seule puce dans ce cas) presse fortement dessus pour assurer qu'il soit bien
dans son slot. Enlève la batterie qui l'alimente le bios pendant quelques
minutes aussi ça va mettre les reglages de ton Bios à 'Par Défaut', ce qui
est bon pour la plupart des mortels. On ne sait jamais.

Le fait de changer la carte graphique, mémoire etc, ne devrait pas entrer
dans l'histoire car le Bios n'est même pas au point de pouvoir les
reconnaître.

Le conseil de pxg est sage aussi, il se peut qu'avec tes manips tu as
deplacé la carte mère ou qu'il est plié avec un vis trop vissé par exemple,
ou autre chose et que maintenant, en effet, il y a court circuit.

Et pour le conseil de Le Gaulois...il se peut bien que les condensateurs
soient fatigués, ce qu'une nouvelle alim ne reglera pas. Si tu en soupconne,
enlève carrément la prise d'alim pendant un bon moment, 15-30 minutes ou
plus, afin que l'ordi ne soit plus alimenté de tout et que les condensateurs
peuvent se décharger puis ressayer.
LeLapin
Le #22543221
Louis a tapoté du bout de ses petites papattes :
On Sun, 05 Sep 2010 00:46:35 +0200, LeLapin


Trop tard pour enlever windows, dommage...

--
LeLapin




Bonjour lelapin
mon problème n'a rien a voir avec le systeme d'exploitation
tu peux retourner dans ton terrier



Alors pourquoi poster sur le forum Windows ? Tu ne t'es pas trompé ? Je
te conseille plutôt fr.sci.electronique ou un forum hard PC.

--
LeLapin
leurrero.nald
Le #22544021
On Sun, 05 Sep 2010 16:26:59 +0200, LeLapin



Alors pourquoi poster sur le forum Windows ? Tu ne t'es pas trompé ? Je
te conseille plutôt fr.sci.electronique ou un forum hard PC.



parceque sur ce forum il n'y a pas que des lapins, il y a aussi des
gens competents et constructifs
A+
LeLapin
Le #22544161
Louis a tapoté du bout de ses petites papattes :
On Sun, 05 Sep 2010 16:26:59 +0200, LeLapin



Alors pourquoi poster sur le forum Windows ? Tu ne t'es pas trompé ? Je
te conseille plutôt fr.sci.electronique ou un forum hard PC.



parceque sur ce forum il n'y a pas que des lapins, il y a aussi des
gens competents et constructifs
A+



Peut-être, mais tu auras une réponse plus rapide sur le forum
d'électronique, et pas celui de windows. M'enfin tu fais ce que tu veux
après tout.

--
LeLapin
Publicité
Poster une réponse
Anonyme