souci avec compte utilisateur

Le
gégé l'expi
bonjour
ce matin en demarrant vista j arrive sur la page de selection des comptes
utilisateurs
donc je clic sur mon compte, je mets mon mot de passe et la HORREUR un bien
drole message d erreur s affiche :
ouverture du compte impossible car le service Service n'a pas pu demarrer
les deux services ne sont pas une erreur de frappe
donc je me retrouve coince car l autre compte est un compte non administrateur
AU SECOURS
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paulchen
Le #163646
Par défaut, l'administrateur nommé "Administrateur" est désactivé.
Si bien que si on en a besoin, c'est cuit. Conceté de Vista.
Il me semble donc sensé en général de l'activer, pour l'avoir en réserve
dans un cas comme le tien.

Naturellement, ça ne t'aide pas, c'est préventif, pour tout le monde
et pour toi pour la prochaine fois.

Vois si tu peux remettre le service concerné en "automatique"
et redémarrer. Peu d'espoir...
Tente une restauration, je ne sais pas si tu peux en tant qu'utilisateur.

A ce propos, il est prudent de faire périodiquement une image
de la partition avec clone expert ou acronis.
Si un virus ou autre efface les points de restauration, tu peux
restaurer depuis l'image.
--
Paulchen

"gégé l'expi" news:
bonjour
ce matin en demarrant vista j arrive sur la page de selection des comptes
utilisateurs
donc je clic sur mon compte, je mets mon mot de passe et la HORREUR un
bien
drole message d erreur s affiche :
ouverture du compte impossible car le service Service n'a pas pu demarrer
les deux services ne sont pas une erreur de frappe
donc je me retrouve coince car l autre compte est un compte non
administrateur
AU SECOURS


David Sebban [MS]
Le #163641
Bonjour,

activer le compte administrateur est une faille de sécurité voila pourquoi
il est désactivé. vous avez tout a fait la possibilité de créer des comptes
administrateurs qui ne s'appellent pas "administrateur".

pour revenir sur le probleme de gégé, il faudrait peut etre essayer de se
connecter avec l'autre compte et essayer de lancer les outils "en tant
qu'administrateur" pour vérifier s'il est possible de s'authentifier a ce
moment la avec les identifiants de l'autre compte qui semble etre admin du
poste.

et peut etre essayer de démarrer en mode sans echec pour vérifier si
l'authentification est possible a ce moment la

--
David [MS]
http://blogs.msdn.com/dsebban

"Paulchen" de discussion :
Par défaut, l'administrateur nommé "Administrateur" est désactivé.
Si bien que si on en a besoin, c'est cuit. Conceté de Vista.
Il me semble donc sensé en général de l'activer, pour l'avoir en réserve
dans un cas comme le tien.

Naturellement, ça ne t'aide pas, c'est préventif, pour tout le monde
et pour toi pour la prochaine fois.

Vois si tu peux remettre le service concerné en "automatique"
et redémarrer. Peu d'espoir...
Tente une restauration, je ne sais pas si tu peux en tant qu'utilisateur.

A ce propos, il est prudent de faire périodiquement une image
de la partition avec clone expert ou acronis.
Si un virus ou autre efface les points de restauration, tu peux
restaurer depuis l'image.
--
Paulchen

"gégé l'expi" de news:
bonjour
ce matin en demarrant vista j arrive sur la page de selection des comptes
utilisateurs
donc je clic sur mon compte, je mets mon mot de passe et la HORREUR un
bien
drole message d erreur s affiche :
ouverture du compte impossible car le service Service n'a pas pu demarrer
les deux services ne sont pas une erreur de frappe
donc je me retrouve coince car l autre compte est un compte non
administrateur
AU SECOURS






galida
Le #163638
Salut.
Commencer par demarrer sur F8 puis dernière bonne config ou restauration si
possible.

--
Daniel - galida
gégé l'expi
Le #165244
j ai essayer de passer par l autre compte
j ai essayer de lancer les utilitaire de restauration
mais au moment de valider apres la saisi de mon mot de passe
rien ne se passe

une chose aussi importante a savoir qui vous vera peu etre penser a d autre
solution
c que hier soir a la fermeture du pc au bout de 10mn il etait toujours sur
la fenetre "vista est en cours de fermeture" donc j ai forcer la fermeture en
restant appuyer sur le bouton de demarrage du pc ( oui je sais c pas bien )

alors a totu hasard si vista etais entrain de mettre a jour le pc a la
fermeture
cela arrive avec certaine mise a jour, est ce que cela aurais pu mettre le
bordel

en tout cas se soir j essai le mode sans echec au demarrage
puis j essai avec le DVD de vista
puis avec un marteau :o)))))

sinon je pense réinstaller vista par dessus sauvegarder mes donnés
puis reinstaller vista proprement



Bonjour,

activer le compte administrateur est une faille de scurit voila pourquoi
il est dsactiv. vous avez tout a fait la possibilit de crer des comptes
administrateurs qui ne s'appellent pas "administrateur".

pour revenir sur le probleme de gg, il faudrait peut etre essayer de se
connecter avec l'autre compte et essayer de lancer les outils "en tant
qu'administrateur" pour vrifier s'il est possible de s'authentifier a ce
moment la avec les identifiants de l'autre compte qui semble etre admin du
poste.

et peut etre essayer de dmarrer en mode sans echec pour vrifier si
l'authentification est possible a ce moment la

--
David [MS]
http://blogs.msdn.com/dsebban

"Paulchen" de discussion :
Par dfaut, l'administrateur nomm "Administrateur" est dsactiv.
Si bien que si on en a besoin, c'est cuit. Concet de Vista.
Il me semble donc sens en gnral de l'activer, pour l'avoir en rserve
dans un cas comme le tien.

Naturellement, a ne t'aide pas, c'est prventif, pour tout le monde
et pour toi pour la prochaine fois.

Vois si tu peux remettre le service concern en "automatique"
et redmarrer. Peu d'espoir...
Tente une restauration, je ne sais pas si tu peux en tant qu'utilisateur.

A ce propos, il est prudent de faire priodiquement une image
de la partition avec clone expert ou acronis.
Si un virus ou autre efface les points de restauration, tu peux
restaurer depuis l'image.
--
Paulchen

"gg l'expi" de news:
bonjour
ce matin en demarrant vista j arrive sur la page de selection des comptes
utilisateurs
donc je clic sur mon compte, je mets mon mot de passe et la HORREUR un
bien
drole message d erreur s affiche :
ouverture du compte impossible car le service Service n'a pas pu demarrer
les deux services ne sont pas une erreur de frappe
donc je me retrouve coince car l autre compte est un compte non
administrateur
AU SECOURS








gégé l'expi
Le #165243
j ai essayer l option bonne config mais que neni


Salut.
Commencer par demarrer sur F8 puis dernière bonne config ou restauration si
possible.

--
Daniel - galida





gégé l'expi
Le #165242
je vais essayer en passant par le compte de mon fils
d activer le compte administrateur mais c pas gagner
car j ai deja essayer de passer par ce compte pour activer la restauration
et malheureusement il ne se passe rien apres la saisi de mon mot de passe

il est clair que la prochaine fois je ne me ferais pas avoir
j activerai le compte admin et au cas ou un autre compte en admin aussi
plus le mien plus celui de mon fils

piou quel galere


Par défaut, l'administrateur nommé "Administrateur" est désactivé.
Si bien que si on en a besoin, c'est cuit. Conceté de Vista.
Il me semble donc sensé en général de l'activer, pour l'avoir en réserve
dans un cas comme le tien.

Naturellement, ça ne t'aide pas, c'est préventif, pour tout le monde
et pour toi pour la prochaine fois.

Vois si tu peux remettre le service concerné en "automatique"
et redémarrer. Peu d'espoir...
Tente une restauration, je ne sais pas si tu peux en tant qu'utilisateur.

A ce propos, il est prudent de faire périodiquement une image
de la partition avec clone expert ou acronis.
Si un virus ou autre efface les points de restauration, tu peux
restaurer depuis l'image.
--
Paulchen

"gégé l'expi" news:
bonjour
ce matin en demarrant vista j arrive sur la page de selection des comptes
utilisateurs
donc je clic sur mon compte, je mets mon mot de passe et la HORREUR un
bien
drole message d erreur s affiche :
ouverture du compte impossible car le service Service n'a pas pu demarrer
les deux services ne sont pas une erreur de frappe
donc je me retrouve coince car l autre compte est un compte non
administrateur
AU SECOURS







gégé l'expi
Le #164880
voila c résolu
j ai demarrer en mode sans echec
j ai mis mon mot de passe sur mon compte et la sa a fonctionner
donc ensuite restauration systeme
tout est rentré dans l ordre
j en ai profité pour creer un autre compte administrateur histoire d avoir
un compte qui fonctionne au cas ou vista se remet en l air
c pas tout simple quand meme, a la lecture des moulte forum, on voie plus
les gens essayer de faire fonctionner vista que a l utilisé


bonjour
ce matin en demarrant vista j arrive sur la page de selection des comptes
utilisateurs
donc je clic sur mon compte, je mets mon mot de passe et la HORREUR un bien
drole message d erreur s affiche :
ouverture du compte impossible car le service Service n'a pas pu demarrer
les deux services ne sont pas une erreur de frappe
donc je me retrouve coince car l autre compte est un compte non administrateur
AU SECOURS


pher
Le #164879
c pas tout simple quand meme, a la lecture des moulte forum, on voie plus
les gens essayer de faire fonctionner vista que a l utilisé



hmmm...
considérant qu'il y a quelques centaines de personnes qui passent sur ce
site, et qu'il y a quand même quelques centaines de milliers de Vista en
circulation (je parle de l'Europe de l'ouest francophone), la proportion de
personnes ayant des problèmes avec Vista n'est que de 1 pour 1000. Même si
cette proportion devait être de 1 pour 100, Vista pourrait encore être
qualifié de fiable.

pher

gégé l'expi
Le #165771
moi ce que je dis c qu il est pas du tout fini se Vista
et qu on nous prend pour des testeurs, nous utilisateur,
et que le rapport se rapproche plus du 1/1

exemple : hier soir je suis allé chez un ami qui a installé VISTA home premium
sur un pc qui n avait aucun systeme
tout ce passe bien on install antivirus, sa connection internet, moi en tant
qu utilisateur depuis sa sorti je regarde vite si tout fonctionne (media
player 11 les aperçu des video dans l explorateur, j ai aussi regarder la
vitesse de demarrage du pc et plein d autre truc) puis on lance windows
update ,donc mise a jour nombreuses, on attend......
puis sa redemarre bon je veux bien qu au 1er redemarrage se soit long, il
installe les mise a jour, par contre, et maintenant j en suis sur, c bien une
mise a jour de vista qui plante le windows media player 11, car suite a sa et
sans avoir installé quoi que se soit en codec, le lecteur plante a la lecture
des WMV et WMA, hein pas mal ça, les aperçu des video dans l explorateur ne
fonctionne plus
je relance windows update histoire de voir si il reste rien a telecharger,
effectiveement plus rien
je decide d eteindre le pc et de rechronométré le demarrage du pc, resultat
4 fois plus long.

je ne dirais qu un mot WOUAH !!!! hein comme il disent dans leur pub

j espere que le SP1 va amené sa serie de solution


c pas tout simple quand meme, a la lecture des moulte forum, on voie plus
les gens essayer de faire fonctionner vista que a l utilisé



hmmm...
considérant qu'il y a quelques centaines de personnes qui passent sur ce
site, et qu'il y a quand même quelques centaines de milliers de Vista en
circulation (je parle de l'Europe de l'ouest francophone), la proportion de
personnes ayant des problèmes avec Vista n'est que de 1 pour 1000. Même si
cette proportion devait être de 1 pour 100, Vista pourrait encore être
qualifié de fiable.

pher





Publicité
Poster une réponse
Anonyme