Souci avec mon claviers... Au secours !!!

Le
chris
Bonsoir,
Je viens d'avoir un gros problème sur mon ordinateur sous Vista Ultimate.
En effet, je venais de travailler tout à fait normalement avec. J'ai
interrompu mon travail quelques instants. A mon retour, le clavier ne
fonctionnait plus. J'ai redémarré en mode sans échec, et là, tout est
normal, tout fonctionne parfaitement.
Dès que je redémarre normalement, plus de clavier ! J'ai tenté une
restauration à la configuration d'hier, toujours pareil. J'ai redémarré
plusieurs fois, toujours rien.
Je suis repassé en mode sans échec pour pouvoir écrire ce message. Tout
fonctionne.
Dès que je vais revenir en mode normal!!!!!!!
Avez-vous une idée ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR \( :-Fred-: \)
Le #444177
Bonjour,

"chris" discussion :
Bonsoir,
Je viens d'avoir un gros problème sur mon ordinateur sous Vista Ultimate.
En effet, je venais de travailler tout à fait normalement avec. J'ai
interrompu mon travail quelques instants. A mon retour, le clavier ne
fonctionnait plus. J'ai redémarré en mode sans échec, et là, tout est
normal, tout fonctionne parfaitement.
Dès que je redémarre normalement, plus de clavier ! J'ai tenté une
restauration à la configuration d'hier, toujours pareil. J'ai redémarré
plusieurs fois, toujours rien.
Je suis repassé en mode sans échec pour pouvoir écrire ce message. Tout
fonctionne.
Dès que je vais revenir en mode normal......!!!!!!!
Avez-vous une idée ?
Merci



En mode sans echec, aller dans le "Gestionnaire de périphériques" et
désinstaller les pilotes et utilitaires (s'il y a) du clavier.
Redémarrer le PC en mode normal, et tester.

Cordialement,

FDDKDR ( :-Fred-: )

Publicité
Poster une réponse
Anonyme