soucis avec Chromium en stable+testing

Le
Pierre Crescenzo
Bonjour,

Depuis quelque temps, j'ai des soucis avec Chromium en stable+testing (31.0=
.1650.63-1 en i386) : certaines fonctionnalités (peut-être de JavaScrip=
t, je ne suis pas sûr) ne fonctionnent pas. Des boutons inactifs dans pas=
mal de sites, des extensions qui ne se connectent plus, etc. Avez-vous exp=
érimenté de tels soucis ? Merci.

Cordialement,

[CITATION ALÉATOIRE : Et Jean tua Madeleine. Ce fut à peu près vers c=
ette époque que Madeleine perdit l'habitude de tromper Jean. Alphonse All=
ais]

--
Pierre Crescenzo
mailto:pierre@crescenzo.nom.fr
http://www.crescenzo.nom.fr/

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/87mwk1cefd.fsf@tpol.unice.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Louis Wiart
Le #25876202
--001a113480a0c4f5b804eda674b7
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

Bonjour,

Aurais-tu un exemple en particulier (avec une capture d'écran d'un sit e
auquel nous pourrions accéder et une brève description) qui pourr ais nous
aiguiller sur ce qui ne fonctionne pas stp ?

Avec les autres navigateurs tout est OK ?

Bye,
Louis


2013/12/16 Pierre Crescenzo
Bonjour,

Depuis quelque temps, j'ai des soucis avec Chromium en stable+testing
(31.0.1650.63-1 en i386) : certaines fonctionnalités (peut-être de
JavaScript, je ne suis pas sûr) ne fonctionnent pas. Des boutons ina ctifs
dans pas mal de sites, des extensions qui ne se connectent plus, etc.
Avez-vous expérimenté de tels soucis ? Merci.

Cordialement,

[CITATION ALÉATOIRE : Et Jean tua Madeleine. Ce fut à peu prà ¨s vers cette
époque que Madeleine perdit l'habitude de tromper Jean. Alphonse All ais]

--
Pierre Crescenzo
mailto:
http://www.crescenzo.nom.fr/

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/





--001a113480a0c4f5b804eda674b7
Content-Type: text/html; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

<div dir="ltr">Bonjour,<div><br></div><div>Aurais-tu un exemple en partic ulier (avec une capture d&#39;écran d&#39;un site auquel nous pourrion s accéder et une brève description) qui pourrais nous aiguiller s ur ce qui ne fonctionne pas stp ?</div>


<br>
Depuis quelque temps, j&#39;ai des soucis avec Chromium en stable+testing ( 31.0.1650.63-1 en i386) : certaines fonctionnalités (peut-être de JavaScript, je ne suis pas sûr) ne fonctionnent pas. Des boutons inac tifs dans pas mal de sites, des extensions qui ne se connectent plus, etc. Avez-vous expérimenté de tels soucis ? Merci.<br>


<br>
Cordialement,<br>
<br>
[CITATION ALÉATOIRE : Et Jean tua Madeleine. Ce fut à peu prà ¨s vers cette époque que Madeleine perdit l&#39;habitude de tromper Jean. Alphonse Allais]<br>
<span class="HOEnZb"><font color="#888888"><br>
--<br>
Pierre Crescenzo<br>
  mailto:   <br>
--<br>
Lisez la FAQ de la liste avant de poser une question :<br>
<br>
Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubscribe &quot;<br>
vers En cas de soucis, contactez EN ANGLAIS Archive: <br>
</font></span></blockquote></div><br></div>

--001a113480a0c4f5b804eda674b7--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/CAFF90DYnCgZdak0=H822dz75=5K_pZr=vGA3Oo+
Pierre Crescenzo
Le #25892602
Bonjour,

Depuis quelque temps, j'ai des soucis avec Chromium en stable+testing
(31.0.1650.63-1 en i386) : certaines fonctionnalités (peut-être de
JavaScript, je ne suis pas sûr) ne fonctionnent pas. Des boutons
inactifs dans pas mal de sites, des extensions qui ne se connectent
plus, etc. Avez-vous expérimenté de tels soucis ? Merci.



Aurais-tu un exemple en particulier (avec une capture d'écran d'un
site auquel nous pourrions accéder et une brève description) qui
pourrais nous aiguiller sur ce qui ne fonctionne pas stp ?



Cela durait depuis quelques semaines mais ça a pris fin le lendemain de m on message. :-/ Sans doute à la suite d'une nouvelle mise à jour. Je ne peux donc plus donner d'exemples.

Avec les autres navigateurs tout est OK ?



Oui, tout était OK, par exemple avec Iceweasel. Seul Chromium était tou ché.

Merci.

Cordialement,

[CITATION ALÉATOIRE : Une voiture invisible, venant de nulle part, heurta ma voiture et se volatilisa. Perle des assurances]

--
Pierre Crescenzo
mailto:
http://www.crescenzo.nom.fr/

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme