Soucis a prioris du à une MaJ genuine pour install de certains p ro

Le
angy
bonjour, depsui que j'ai fait la mise a jour genuine machin, la KB897831 (je
crois, de mémoire) j'ai un soucis, par exemple, je n'arrive pas à installer
world of warcraft, j'ai les 3 exe sur mon bureau, et quand je cliques, je
dois compter au moins 5 minutes avant le démarrage de windows installer,
alors qu'avant que je format mon PC il y a quelques jours, cela démarrait
AUTOMATIQUEMENT.
De même, avez vous une quelconque nouvelle, concernant le fait que lors d'un
windows update, j'ai un svchot, utilisatyeur SYSTEM (et je suis pas le seul)
qui prends 100% de mon CPU, bloquant totalement mon PC.
C'est vraiment lourd en fait de pas pouvoir utiliser son PC tout le temps
comme il faut
Très lourd D'autnat qu'avant de le formater il y a quelques jours, tout
marchait nickel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #1287250

bonjour, depsui que j'ai fait la mise a jour genuine machin, la
KB897831 (je crois, de mémoire) j'ai un soucis, par exemple, je
n'arrive pas à installer world of warcraft, j'ai les 3 exe sur mon
bureau, et quand je cliques, je dois compter au moins 5 minutes
avant le démarrage de windows installer, alors qu'avant que je
format mon PC il y a quelques jours, cela démarrait AUTOMATIQUEMENT.
De même, avez vous une quelconque nouvelle, concernant le fait que
lors d'un windows update, j'ai un svchot, utilisatyeur SYSTEM (et je
suis pas le seul) qui prends 100% de mon CPU, bloquant totalement
mon PC. C'est vraiment lourd en fait de pas pouvoir utiliser son PC
tout le temps comme il faut...
Très lourd... D'autnat qu'avant de le formater il y a quelques jours,
tout marchait nickel...


Bonjour,

Pas de problème avec cette mise à jour sur ma douzaine de systèmes en
XP...

Il s'agit de la KB905474.

Utilisez un point de restauration système (elle n'apparait pas dans
Ajout/suppression de programme) antérieur à son installation pour voir
si cela résoud le problème.

Pour moi, cette KB n'est pas en cause.

C'est normalement SVCHOST et non SVCHOT (à vérifier)

http://www.google.fr/search?hl=fr&q=svchost+%C3%A0+100%25&btnG=Rechercher&meta
Si votre système fonctionnait correctement ainsi que vous l'écrivez,
pourquoi avoir formater ?

Cordialement,

--

Pascal, F20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Publicité
Poster une réponse
Anonyme