Souffle lors des enregistrements sous Windos

Le
stephanesoft81
Bonjour

Mon problème est simple : quoique j'enregistre avec mon microphone,
quand j'écoute, il y a un fort bruit de fond, comme un souffle stable,
plutôt que du bruit, qui sort des enceintes. Il est d'autant plus fort
que je règle le "Microphone Boost" à une valeur élevé, mais si je
supprime ce boost, je n'entend plus grand chose.

J'utilise le logiciel Sound Recorder (logiciel de base) sous Vista, et
pour ça j'ai une carte mère ASUS P5K qui comporte un circuit audio
Realtek.
Pour écouter, j'ai un sysème Dotodot 500 d'Ozaki, et mon microphone
est un Prodipe TT1.

Quelqu'un aurait une idée ??

Merci beaucoup

stephanesoft81@gmail.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Gaulois
Le #19494031
Bonjour,

a écrit :

Mon problème est simple : quoique j'enregistre avec mon microphone,
quand j'écoute, il y a un fort bruit de fond, comme un souffle stable,
plutôt que du bruit, qui sort des enceintes. Il est d'autant plus fort
que je règle le "Microphone Boost" à une valeur élevé, mais si je
supprime ce boost, je n'entend plus grand chose.

J'utilise le logiciel Sound Recorder (logiciel de base) sous Vista, et
pour ça j'ai une carte mère ASUS P5K qui comporte un circuit audio
Realtek.
Pour écouter, j'ai un sysème Dotodot 500 d'Ozaki, et mon microphone
est un Prodipe TT1.

Quelqu'un aurait une idée ??



A mon avis, soit le bruit d'entrée du chip audio est excessif, il
faudrait utiliser une carte son de meilleure qualité comme une
SoundBlaster Audigy ou Live!, soit le micro fournit un signal trop
faible, il faudrait utiliser un micro d'un autre type, par exemple
un micro à électret.

C'est plutôt une question pour fr.comp.musique ou
fr.rec.son-image.hifi
Publicité
Poster une réponse
Anonyme