sous IE7 impossible m'identifier sur site orange

Le
François Gble
bonjour

sous windows xp sp2 et ie7
après installation nelle livebox inventel avec le disque d'orange,
j'ai supprimé (via paramètres ) le gestionnaire orange et le navigateur
orange qui posaient problèmes.
cette suppression en a entraîné d'autres, résolus sauf le suivant :
ma connexion internet fonctionne bien mais sur la page du site orange je ne
peux plus m'identifier
(en tant que client ou sur ma messagerie).
j'ai une fenêtre "téléchargement de fichier"
voulez-vous ouvrir le fichier ?
nom : auth_user.wan
type : orahss.wan
de : kit.orange.fr

via 'Panneau de configuration' --> 'Options des dossiers'
>'Type de fichiers' --> j'ai supprimé l'extension WAN.

ça change rien sauf que le message devient :
nom : auth_user.wan
type : type de fichier inconnu
de : kit.orange.fr

avez-vous une idée de solution ?
à vous lire, en vous remerciant.
cordialement
françois (gble)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain.fr
Le #12830101
> après installation nelle livebox inventel avec le disque d'orange,
j'ai supprimé (via paramètres ...) le gestionnaire orange et le navigateur



nom : auth_user.wan
type : type de fichier inconnu
de : kit.orange.fr



Bonjour François Gble,

Supprimé le Gestionnaire Internet Via : *Paramètres / Panneau de Config
/Ajout et suppression de Programmes* Je suppose ?

J'ai l'impression que ce Gestionnaire n'a pas été bien désinstallé !

Essayez ceci (Vu sur un autre forum) :

demarrer/executer : regedit
Se rendre dans : HKEY_Local_Machine Software Microsoft Windows
CurrentVersion Internet Settings User Agent Post Platform
et Supprimer la clé Wanadoo 7.1 qui a pour valeur IEAKFT

-- Alain
François Gble
Le #12830091
bonjour "Alain.fr"
Essayez ceci (Vu sur un autre forum) :
demarrer/executer : regedit
Se rendre dans : HKEY_Local_Machine Software Microsoft Windows
CurrentVersion Internet Settings User Agent Post Platform
et Supprimer la clé Wanadoo 7.1 qui a pour valeur IEAKFT



pas de "wanadoo 7.1" mais
naviwoo 2.0 et orange 8.0 type reg_s2 sans valeur

donc je sais pas ...

merci
cordialement
françois (gble)
François Gble
Le #12830081
> pas de "wanadoo 7.1" mais naviwoo 2.0 et orange 8.0 type reg_s2 sans
valeur



j'ai trouvé le forum dont vous parlez,
il y est proposé de supprimer "orange 8.0" pour ceux qui sont sous vista.
j'y suis pas (xp) mais l'ai supprimé quand même et ça fonctionne !!!

merci alain
cordialement
françois (gble)
Luc
Le #12830071
François Gble a écrit...

pas de "wanadoo 7.1" mais naviwoo 2.0 et orange 8.0 type reg_s2 sans
valeur



j'ai trouvé le forum dont vous parlez,
il y est proposé de supprimer "orange 8.0" pour ceux qui sont sous
vista. j'y suis pas (xp) mais l'ai supprimé quand même et ça
fonctionne !!!



et tu m'avais dit sur m.p.f.outlookexpress6 qu'il n'y avait plus rien en
rapport avec un gestionnaire Orange dans 'Ajout/suppression de programmes'
!!! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
François Gble
Le #12830061
> et tu m'avais dit sur m.p.f.outlookexpress6 qu'il n'y avait plus rien en
rapport avec un gestionnaire Orange dans 'Ajout/suppression de programmes'
!!! ;-)



non effectivement, via panneau de config 'ajout/suppression...", plus rien
!
probablement désinstallation incomplète.
il fallait aller directement dans la base de registre,
mais ça je ne savais pas le faire de moi-même ...

demarrer/executer : regedit
Se rendre dans : HKEY_Local_Machine Software Microsoft Windows
CurrentVersion Internet Settings User Agent Post Platform
et Supprimer la clé "orange 8.0" type reg_s2 .

enfin bon, ie, outlook, tout fonctionne !
mais n'installez pas le gestionnaire internet et le navigateur orange !!!

merci encore à toi Luc.
bien cordialement
françois (gble)
Publicité
Poster une réponse
Anonyme