SP1=AERO plus dispo

Le
boulbar
Bonsoir,

Depuis que j'ai installé SP1, je n'ai plus d'affichage aéro.
Même quand je sélectionne Aero à la place de basic, ça ne change rien.

A+

Jean
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mysoft
Le #2839941
Bonjour,

Ton indice vidéo a t'elle changé?

Bonne soirée!
"boulbar"
Bonsoir,

Depuis que j'ai installé SP1, je n'ai plus d'affichage aéro.
Même quand je sélectionne Aero à la place de basic, ça ne change rien.

A+

Jean


~Jean-Marc~ [MVP]
Le #2856531
Salut boulbar,
tu nous disais :
Bonsoir,

Depuis que j'ai installé SP1, je n'ai plus d'affichage aéro.
Même quand je sélectionne Aero à la place de basic, ça ne change rien.


Réinstalle ton pilote de carte graphique.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

boulbar
Le #2856521
Qu'appelle-tu mon indice vidéo?
L'indice Vista?
Si c'est de ça que tu parles, il refuse de se mettre à jour...
Bon, autrement tout tourne nickel...

Bonjour,

Ton indice vidéo a t'elle changé?

Bonne soirée!
"boulbar"
Bonsoir,

Depuis que j'ai installé SP1, je n'ai plus d'affichage aéro.
Même quand je sélectionne Aero à la place de basic, ça ne change rien.

A+

Jean






boulbar
Le #2859311
Salut boulbar,
tu nous disais :
Bonsoir,

Depuis que j'ai installé SP1, je n'ai plus d'affichage aéro.
Même quand je sélectionne Aero à la place de basic, ça ne change rien.


Réinstalle ton pilote de carte graphique.

@+



Pas eu besoin, c'est revenu tout seul, je ne sais même pas comment...


Pierre
Le #6440641
Moi aussi j'ai le même problème avec en plus une résolution d'affichage
inférieure 1600x1200 au lieu de 1900x1200 .
Mon indice de performance été avant SP1 de 4.5 , après SP1 1 !
Je n'ai plus windows dream scène .
Cela explique le reste .
Ma cnfiguration est : windows vista intégrale 32 bit
Ordinateur portable toshiba 2007
Ram 2GO
disque dur 2x160
Merci de me trouver une solution !

a+

Pierre ( france , 64 )



"boulbar" news:
Bonsoir,

Depuis que j'ai installé SP1, je n'ai plus d'affichage aéro.
Même quand je sélectionne Aero à la place de basic, ça ne change rien.

A+

Jean


Publicité
Poster une réponse
Anonyme