SP1 pour VISTA 64 bits

Le
JPStremler
Bonjour,

Alors que l'installation du SP1 ne me pose aucun problème en 32
bitsl'installation s'arrête brusquement au bout de 5 minutes avec le SP1
64 bits !

Quelqu'un connait-il le nom du Script d'installation ou du log correspondant
pour trouver ce qui fait planter le Système ?

SP1 d'origine MSDN ou Technet.

Merci.

--
Jean-Pierre Stremler
jps@stremler.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #1507117
Hello JPStremler !

Alors que l'installation du SP1 ne me pose aucun problème en 32
bits...l'installation s'arrête brusquement au bout de 5 minutes avec le SP1
64 bits !

Quelqu'un connait-il le nom du Script d'installation ou du log correspondant
pour trouver ce qui fait planter le Système ?


Il n'y a pas de N° d'erreur ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

JPStremler
Le #1507116
Merci Papynet,

Il n'y a pas de N° d'erreur ?


La plus part du temps, c'est un gel ( freeze ) ou un arrêt de la barre de
progression, sans aucune explication.
Quand c'est un écran bleu, aucun nom d'erreur ou de driver n'est fourni ?

La bonne solution me semble être de trouver où le script d'installation
s'arrête, d'où ma question.

A +

--
Jean-Pierre Stremler


Publicité
Poster une réponse
Anonyme