SP3 et Outlook express

Le
Marc
Bonjour

Je viens d'installer le SP3 sur mon micro et l'icone d'Outlook express a
disparu. Quelqu'un a t-il déjà rencontré ce problème ?

D'avance merci

Marc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roger LEDIG
Le #6582301
Bonjour

Je viens d'installer le SP3 sur mon micro et l'icone d'Outlook express a
disparu.... Quelqu'un a t-il déjà rencontré ce problème ?

D'avance merci

Marc





Bonjour

Curieux ! chez moi elle est revenue a sa place normale mais pas dans le
démarrage rapide.

On peut remettre le raccourci a la main et lui donner le bon nom !

Le fichier est dans le dossier V:Program FilesOutlook Express

le fichier est msimn.exe

S'il est mal installé ! il faut passer par d'autres outils comme
PowerIE ou repareOE qui est plus adapté !

D'autres infos ici ; http://www.faqoe.com/

Cordialement

Roger

Paulchen
Le #6582471
De mémoire, l'icône d'Outlook Express n'apparaît pas toute seule.
On peut créer un raccourci vers
C:Program FilesOutlook Expressmsimn.exe.

Mais à quoi bon, les claviers ont de nos jours une touche qui ouvre
le client mail par défaut.
--
Paulchen

"Marc"
Bonjour

Je viens d'installer le SP3 sur mon micro et l'icone d'Outlook express a
disparu.... Quelqu'un a t-il déjà rencontré ce problème ?

D'avance merci

Marc




JF
Le #6583371
*Bonjour Marc* !

Bonjour

Je viens d'installer le SP3 sur mon micro et l'icone d'Outlook express a
disparu.... Quelqu'un a t-il déjà rencontré ce problème ?


A disparu d'où ?
Elle est toujours en haut du Menu Démarrer en ce qui me concerne.
Ça se règle au besoin par un clic droit sur le Bouton Démarrer,
Propriétés, Personnaliser, "Afficher dans le Menu Démarrer".

--
Salutations, Jean-François
FAQ XP de Panthère Noire (index) : www.d2i.ch/pn/az
Un problème à montrer ? http://fspsa.free.fr/copiecran.htm
Outil : http://fspsa.free.fr/Presse-Papier_vers_Regedit.htm

Publicité
Poster une réponse
Anonyme