SP3 et plus moyen d'ouvrir une session - erreur: 0x80004005

Le
Alexandra
Bonsoir ,

Je viens d'installer le SP3 et plus moyen d'ouvrir une session. Une fois le
mot de passe entré j'ai une fenetre d'avertissement "Activation de produit
Windows" qui me dit:
Un problème empeche Windows de vérifier avec précision la licence de cet
ordinateur. Code erreur: 0x80004005.

Que je clique sur OK ou sur la croix pour fermer la boite, la session se
referme et je suis déconectée.
Quelqu'un saurait m'aider??
Merci beaucoup de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jackr13
Le #6885411
Bonsoir Alexandra,

Alexandra wrote:
Bonsoir ,

Je viens d'installer le SP3 et plus moyen d'ouvrir une session. Une
fois le mot de passe entré j'ai une fenetre d'avertissement
"Activation de produit Windows" qui me dit:
Un problème empeche Windows de vérifier avec précision la licence de
cet ordinateur. Code erreur: 0x80004005.

Que je clique sur OK ou sur la croix pour fermer la boite, la session
se referme et je suis déconectée.
Quelqu'un saurait m'aider??
Merci beaucoup de votre aide


Suite à votre problème essayez celà
Message « Code d'erreur : 0x80004005 » lorsque vous installez Windows XP
http://support.microsoft.com/kb/306081/fr

ceci en français mais souvent suite à une traduction automatique .Vous
pouvez utiliser éventuellement le texte en anglais souvent plus correct
http://support.microsoft.com/kb/306081/en-us

Informez-nous de la suite ...
Cordialement,
jackr13

jackr13
Le #6891961
Bonsoir Alexandra,
Alexandra wrote:
Bonsoir ,

Je viens d'installer le SP3 et plus moyen d'ouvrir une session. Une
fois le mot de passe entré j'ai une fenetre d'avertissement
"Activation de produit Windows" qui me dit:
Un problème empeche Windows de vérifier avec précision la licence de
cet ordinateur. Code erreur: 0x80004005.

Que je clique sur OK ou sur la croix pour fermer la boite, la session
se referme et je suis déconectée.
Quelqu'un saurait m'aider??
Merci beaucoup de votre aide


après vérification voyez également
http://fspsa.free.fr/telechargements.htm#kb943144

et l'outil adhoc http://fspsa.free.fr/KB943144.cmd

Cordialement,
jackr13

aski
Le #6905911
Bonjour jackr13 et JF,

après vérification voyez également
http://fspsa.free.fr/telechargements.htm#kb943144

et l'outil adhoc http://fspsa.free.fr/KB943144.cmd


Il semble y avoir un problème avec le lien du cmd.
--
Cordialement

Aski
MVP Windows Desktop Experience

Alexandra
Le #6905891
Bonjour,

j'ai installé KB943144.cmd en mode sans échec à l'aide d'une clé USB.
L'application a bien fonctionnée mais le problème est toujours là...
impossible d'ouvrir une session.




"jackr13"
Bonsoir Alexandra,
Alexandra wrote:
Bonsoir ,

Je viens d'installer le SP3 et plus moyen d'ouvrir une session. Une
fois le mot de passe entré j'ai une fenetre d'avertissement
"Activation de produit Windows" qui me dit:
Un problème empeche Windows de vérifier avec précision la licence de
cet ordinateur. Code erreur: 0x80004005.

Que je clique sur OK ou sur la croix pour fermer la boite, la session
se referme et je suis déconectée.
Quelqu'un saurait m'aider??
Merci beaucoup de votre aide


après vérification voyez également
http://fspsa.free.fr/telechargements.htm#kb943144

et l'outil adhoc http://fspsa.free.fr/KB943144.cmd

Cordialement,
jackr13





jackr13
Le #6913371
Bonjour Alexandra,

Alexandra wrote:
Bonjour,

j'ai installé KB943144.cmd en mode sans échec à l'aide d'une clé USB.
L'application a bien fonctionnée mais le problème est toujours là...
impossible d'ouvrir une session.




"jackr13" news:
Bonsoir Alexandra,
Alexandra wrote:
Bonsoir ,

Je viens d'installer le SP3 et plus moyen d'ouvrir une session. Une
fois le mot de passe entré j'ai une fenetre d'avertissement
"Activation de produit Windows" qui me dit:
Un problème empeche Windows de vérifier avec précision la licence de
cet ordinateur. Code erreur: 0x80004005.

Que je clique sur OK ou sur la croix pour fermer la boite, la
session se referme et je suis déconectée.
Quelqu'un saurait m'aider??
Merci beaucoup de votre aide


après vérification voyez également
http://fspsa.free.fr/telechargements.htm#kb943144

et l'outil adhoc http://fspsa.free.fr/KB943144.cmd

Cordialement,
jackr13



Vu . La situation n'a pas évolué après l'application de cet outil. J'espère
quelle n'a pas empiré.
Le message d'erreur 0x80004005 est très générique donc difficile de proposer
une solution.

Votre machine est-elle "saine" au niveau spywares et autres ?
Quel est votre antivirus ?
Si vous pouvez accéder à votre machine en mode sans échec, ce qui semble le
cas, faites une analyse avec un autre antivirus (*) ainsi qu'avec Spybot
et malwarebytes' antimalware.
pour malwarebytes' antimalware
Téléchargez -le :
http://www.malwarebytes.org/mbam/program/mbam-setup.exe
et le tutorial se trouve
http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php
et faites un scan

pour Spybot :
Téléchargez à partir de la page
http://www.safer-networking.org/fr/download/index.html

(*) attention : il ne faut pas que deux antivirus soient actifs
simultanément sur la même machine.
Donnez des nouvelles ...
Cordialement,
jackr13



Alexandra
Le #6919001
Rien eu à faire, j'ai meme désinstallé le firewall et l'antivirus........

J'en ai eu assez alors j'ai réinstallé par dessus mon XP2 (CD de Dell) et
c'est reparti, sauf que maintenant il y a une queue de 92 mises à jours qui
s'installent une par une à la fermeture ce qui oblige de redémarrer sans fin
pour ça.... encore une poisse, merci MS :-(((

[flame on]
Comment une boite comme MS peut elle mettre sur le marché des mises à jour
aussi lamentable??? Je travaille avec ce pc, je ne peux pas perdre des jours
à le remettre en marche parce que MS est tellement parano qu'il préfère
véroler au moindre doute les pc de ses clients plutot que d'imaginer que ses
développeurs ne sont pas les cadors qu'ils croient etre....
[flame off]


Merci quand meme Jackr13



"jackr13"
Bonjour Alexandra,

Alexandra wrote:
Bonjour,

j'ai installé KB943144.cmd en mode sans échec à l'aide d'une clé USB.
L'application a bien fonctionnée mais le problème est toujours là...
impossible d'ouvrir une session.




"jackr13" news:
Bonsoir Alexandra,
Alexandra wrote:
Bonsoir ,

Je viens d'installer le SP3 et plus moyen d'ouvrir une session. Une
fois le mot de passe entré j'ai une fenetre d'avertissement
"Activation de produit Windows" qui me dit:
Un problème empeche Windows de vérifier avec précision la licence de
cet ordinateur. Code erreur: 0x80004005.

Que je clique sur OK ou sur la croix pour fermer la boite, la
session se referme et je suis déconectée.
Quelqu'un saurait m'aider??
Merci beaucoup de votre aide


après vérification voyez également
http://fspsa.free.fr/telechargements.htm#kb943144

et l'outil adhoc http://fspsa.free.fr/KB943144.cmd

Cordialement,
jackr13



Vu . La situation n'a pas évolué après l'application de cet outil.
J'espère
quelle n'a pas empiré.
Le message d'erreur 0x80004005 est très générique donc difficile de
proposer
une solution.

Votre machine est-elle "saine" au niveau spywares et autres ?
Quel est votre antivirus ?
Si vous pouvez accéder à votre machine en mode sans échec, ce qui semble
le
cas, faites une analyse avec un autre antivirus (*) ainsi qu'avec Spybot
et malwarebytes' antimalware.
pour malwarebytes' antimalware
Téléchargez -le :
http://www.malwarebytes.org/mbam/program/mbam-setup.exe
et le tutorial se trouve
http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php
et faites un scan

pour Spybot :
Téléchargez à partir de la page
http://www.safer-networking.org/fr/download/index.html

(*) attention : il ne faut pas que deux antivirus soient actifs
simultanément sur la même machine.
Donnez des nouvelles ...
Cordialement,
jackr13











Ludovic
Le #6989521
J'en ai eu assez alors j'ai réinstallé par dessus mon XP2 (CD de Dell) et
c'est reparti, sauf que maintenant il y a une queue de 92 mises à jours qui
s'installent une par une à la fermeture ce qui oblige de redémarrer sans fin
pour ça.... encore une poisse, merci MS :-(((


Si tu avais fait une image de ta partition
système, tu ne viendrais pas te lamenter...

Alexandra
Le #6995191
"Ludovic"

Si tu avais fait une image de ta partition
système, tu ne viendrais pas te lamenter...



Gros malin, expliques nous en quoi ça aurait empeché le plantage et les bugs
qui s'en suivirent?

Pour ta gouverne, j'en ai une et des sauvegardes à l'abri. Mais ça n'enlève
en rien le temps perdu pour restaurer à cause de la paranoia de MS.

Ludovic
Le #16366961
>>
Si tu avais fait une image de ta partition
système, tu ne viendrais pas te lamenter...




Gros malin, expliques nous en quoi ça aurait empeché le plantage et les bugs
qui s'en suivirent?

Pour ta gouverne, j'en ai une et des sauvegardes à l'abri. Mais ça n'enlève
en rien le temps perdu pour restaurer à cause de la paranoia de MS.




Les bugs de Windows sont d'origine matériel le plus souvent...
J'ai pour ma part plusieurs configurations Windows dont une
en serveur 24h/24 qui ne plante pas...

Tu aurais eu une image récente, tu aurais restauré ta configuration
en quelques minutes en buvant un café...
Publicité
Poster une réponse
Anonyme