spybot boude bootvis

Le
Laurent Martinet
bjrs j'ai spybot installe sur mon pc xp sp3, trouvant depuis que je
l'utilise un démarrage de mon pc un peu plus long qu'avant, j'ai installer
bootvis de Microsoft pour booster le démarrage pc.
Depuis le petit icône de spybot ce trouvant dans la bars d'état en bas a
droite a disparut, et un message me dit que spybot na pas pu s'ouvrire , es
grave pour sa fonction en général de spybot???
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #17267021
Bonjour Laurent Martinet

bjrs j'ai spybot installe sur mon pc xp sp3, trouvant depuis que je
l'utilise un démarrage de mon pc un peu plus long qu'avant, j'ai installer
bootvis de Microsoft pour booster le démarrage pc.
Depuis le petit icône de spybot ce trouvant dans la bars d'état en bas a
droite a disparut, et un message me dit que spybot na pas pu s'ouvrire , es
grave pour sa fonction en général de spybot???



Mais non il ne faut *pas* utiliser bootvis.

BootVis.exe Tool for System Manufacturers
http://www.microsoft.com/whdc/system/sysperf/fastboot/bootvis.mspx

Extraits :

«
Bootvis.exe is a performance tracing and visualization tool that Microsoft
designed to help PC system designers and software developers identify
performance issues for boot/resume timing while developing new PC products
or supporting software.

*Please note that Bootvis.exe is not a tool that will improve boot/resume*
*performance for end users*.

*Contrary to some published reports, Bootvis.exe cannot reduce or alter a*
*system's boot or resume performance*
.
The boot optimization routines invoked by Bootvis.exe are built into
Windows XP. These routines run automatically at pre-determined times as
part of the normal operation of the operating system.
»
--
Claude LaFrenière [climenole]

Site: http://climenole.wordpress.com/
Site: http://lireourire.blogspot.com/
Courriel / Xmpp: climenole[arobas]gmail[point]com
Messenger: claudelafreniere[arobas]msn[point]com
Skype: climenole
Laurent Martinet
Le #17269431
"Claude LaFrenière" news:
Bonjour Laurent Martinet

bjrs j'ai spybot installe sur mon pc xp sp3, trouvant depuis que je
l'utilise un démarrage de mon pc un peu plus long qu'avant, j'ai
installer
bootvis de Microsoft pour booster le démarrage pc.
Depuis le petit icône de spybot ce trouvant dans la bars d'état en bas a
droite a disparut, et un message me dit que spybot na pas pu s'ouvrire ,
es
grave pour sa fonction en général de spybot???



Mais non il ne faut *pas* utiliser bootvis.



Pardon mais c pas la question que je pose!
P
Le #17269501
Hello Laurent Martinet !

Pardon mais c pas la question que je pose!



C'est pourtant la bonne réponse, désintallez le bootvis et tout
reviendra dans l'ordre.

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Publicité
Poster une réponse
Anonyme