Spybot

Le
Jean Pierre
Bonjour,

Petit pb avec spybot version 1.5.1.17 ( car la version 1.5.15 comme
signalée est plutot longue au démarrage ) à chaque scan j'ai l'erreur
suivante Microsoft.WindowsSecurityCenter.Firewall0verride j'ai beau
coché la case dans spybot à chaque reboot du pc celle ci est décochée.
Donc quelqu'un a t il la solution ou bien dois je aller bidouiller ds la
BDR pour que la modif qsoit prise en compte une bonne fois pour toute.
Tiens d'ailleurs à ce propos quelle valeur doit être mise à
HKLM/Software/Microsoft/Security Center/Firewall0verride est ce 1 ou 0 ?

Merci de vous lire.

Cdt

Jean Pierre.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc-Antoine
Le #783223
Jean Pierre wrote:
Bonjour,

Petit pb avec spybot version 1.5.1.17 ( car la version 1.5.15 comme
signalée est plutot longue au démarrage ) à chaque scan j'ai l'erreur
suivante Microsoft.WindowsSecurityCenter.Firewall0verride j'ai beau
coché la case dans spybot à chaque reboot du pc celle ci est décochée.
Donc quelqu'un a t il la solution ou bien dois je aller bidouiller ds
la
BDR pour que la modif qsoit prise en compte une bonne fois pour toute.
Tiens d'ailleurs à ce propos quelle valeur doit être mise à
HKLM/Software/Microsoft/Security Center/Firewall0verride est ce 1 ou 0
?

Merci de vous lire.

Cdt

Jean Pierre.


Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi
--
Marc-Antoine

j
Le #783222
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html

Jean Pierre
Le #782972
Dans son message news:,
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


Bonsoir,

Merci à vous deux mais comme précisé arc Antoine j'avais déjà appliqué
ta méthode mais seulement à chauqe reboot du pc et démarrage de Spybot
la case est décochée donc cela me gave sérieusement. Cela se produit
depuis la version 1.5.1.17 alors qu'en version 1.4 ou 1.5.1.15 je
n'avais pas ce pb mais par contre en version 1.5.1.15 j'avais la lenteur
d'ouverture.

Je veais essayer la méthode de Jackie.

Je vous tiens au courant.

Cdt.

Jean Pierre.


Marc-Antoine
Le #782968
Jean Pierre wrote:
Dans son message news:,
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


Bonsoir,

Merci à vous deux mais comme précisé arc Antoine j'avais déjà appliqué
ta méthode mais seulement à chauqe reboot du pc et démarrage de Spybot
la case est décochée donc cela me gave sérieusement. Cela se produit
depuis la version 1.5.1.17 alors qu'en version 1.4 ou 1.5.1.15 je
n'avais pas ce pb mais par contre en version 1.5.1.15 j'avais la
lenteur
d'ouverture.

Je veais essayer la méthode de Jackie.

Je vous tiens au courant.

Cdt.

Jean Pierre.


Lorsque tu disais "coché la case dans Spybot" je ne savais pas que
c'était à ce niveau (ignorer les produits). Pour ce qui me concerne
j'utilise la dernier version 1.5.1.15 qui est en effet longue à ce
lancer mais à par ça, je n'ai aucune problème particulier.
Par contre la version 1.5.1.17 est-ce une Beta ? c'est peut-être là le
problème non ?

--
Marc-Antoine



Serge
Le #782694
"Marc-Antoine"
Jean Pierre wrote:
Dans son message news:,
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


Bonsoir,

Merci à vous deux mais comme précisé arc Antoine j'avais déjà
appliqué
ta méthode mais seulement à chauqe reboot du pc et démarrage de
Spybot
la case est décochée donc cela me gave sérieusement. Cela se produit
depuis la version 1.5.1.17 alors qu'en version 1.4 ou 1.5.1.15 je
n'avais pas ce pb mais par contre en version 1.5.1.15 j'avais la
lenteur
d'ouverture.

Je veais essayer la méthode de Jackie.

Je vous tiens au courant.

Cdt.

Jean Pierre.


Lorsque tu disais "coché la case dans Spybot" je ne savais pas que
c'était à ce niveau (ignorer les produits). Pour ce qui me concerne
j'utilise la dernier version 1.5.1.15 qui est en effet longue à ce
lancer mais à par ça, je n'ai aucune problème particulier.
Par contre la version 1.5.1.17 est-ce une Beta ? c'est peut-être là
le problème non ?


La dernière version "non béta" est la 1.5.1.16 bien plus rapide que la
15 !

Serge




Marc-Antoine
Le #782692
Serge wrote:
"Marc-Antoine" news:

Jean Pierre wrote:
Dans son message news:,
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


Bonsoir,

Merci à vous deux mais comme précisé arc Antoine j'avais déjà
appliqué
ta méthode mais seulement à chauqe reboot du pc et démarrage de
Spybot
la case est décochée donc cela me gave sérieusement. Cela se produit
depuis la version 1.5.1.17 alors qu'en version 1.4 ou 1.5.1.15 je
n'avais pas ce pb mais par contre en version 1.5.1.15 j'avais la
lenteur
d'ouverture.

Je veais essayer la méthode de Jackie.

Je vous tiens au courant.

Cdt.

Jean Pierre.


Lorsque tu disais "coché la case dans Spybot" je ne savais pas que
c'était à ce niveau (ignorer les produits). Pour ce qui me concerne
j'utilise la dernier version 1.5.1.15 qui est en effet longue à ce
lancer mais à par ça, je n'ai aucune problème particulier.
Par contre la version 1.5.1.17 est-ce une Beta ? c'est peut-être là
le problème non ?


La dernière version "non béta" est la 1.5.1.16 bien plus rapide que la
15 !

Serge


Ah ! version officielle et "francisable" ?

--
Marc-Antoine





NM
Le #782691
hello Marc-Antoine you wrote

Lorsque tu disais "coché la case dans Spybot" je ne savais pas que
c'était à ce niveau (ignorer les produits). Pour ce qui me concerne
j'utilise la dernier version 1.5.1.15 qui est en effet longue à ce
lancer mais à par ça, je n'ai aucune problème particulier.
Par contre la version 1.5.1.17 est-ce une Beta ? c'est peut-être là
le problème non ?


La dernière version "non béta" est la 1.5.1.16 bien plus rapide que
la 15 !

Serge


Ah ! version officielle et "francisable" ?


Oui, et elle est trés bien.



Serge
Le #782689
"Marc-Antoine"
Serge wrote:
"Marc-Antoine" news:

Jean Pierre wrote:
Dans son message news:,
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


Bonsoir,

Merci à vous deux mais comme précisé arc Antoine j'avais déjà
appliqué
ta méthode mais seulement à chauqe reboot du pc et démarrage de
Spybot
la case est décochée donc cela me gave sérieusement. Cela se
produit
depuis la version 1.5.1.17 alors qu'en version 1.4 ou 1.5.1.15 je
n'avais pas ce pb mais par contre en version 1.5.1.15 j'avais la
lenteur
d'ouverture.

Je veais essayer la méthode de Jackie.

Je vous tiens au courant.

Cdt.

Jean Pierre.


Lorsque tu disais "coché la case dans Spybot" je ne savais pas que
c'était à ce niveau (ignorer les produits). Pour ce qui me concerne
j'utilise la dernier version 1.5.1.15 qui est en effet longue à ce
lancer mais à par ça, je n'ai aucune problème particulier.
Par contre la version 1.5.1.17 est-ce une Beta ? c'est peut-être là
le problème non ?


La dernière version "non béta" est la 1.5.1.16 bien plus rapide que
la
15 !

Serge


Ah ! version officielle et "francisable" ?

--
Marc-Antoine


Tout à fait....

Ici :
http://www.spybot.info/fr/download/index.html

Serge






NM
Le #782414
hello Serge you wrote

Tout à fait....

Ici :
http://www.spybot.info/fr/download/index.html

Serge


Pardon Serge d'avoir marché sur ton pied :-)
--
NM

Return adress valid anyway

Marc-Antoine
Le #782412
Serge wrote:
"Marc-Antoine" news:

Serge wrote:
"Marc-Antoine" news:

Jean Pierre wrote:
Dans son message news:,
Bonjour à tous !

"Marc-Antoine" a écrit dans le message
news:%23N2$

Dans Réglages - Ignorer produits - l'onglet Sécurité.sbi


et pour compléter l'information --»

http://www.spybot.info/fr/faq/46.html


Bonsoir,

Merci à vous deux mais comme précisé arc Antoine j'avais déjà
appliqué
ta méthode mais seulement à chauqe reboot du pc et démarrage de
Spybot
la case est décochée donc cela me gave sérieusement. Cela se
produit
depuis la version 1.5.1.17 alors qu'en version 1.4 ou 1.5.1.15 je
n'avais pas ce pb mais par contre en version 1.5.1.15 j'avais la
lenteur
d'ouverture.

Je veais essayer la méthode de Jackie.

Je vous tiens au courant.

Cdt.

Jean Pierre.


Lorsque tu disais "coché la case dans Spybot" je ne savais pas que
c'était à ce niveau (ignorer les produits). Pour ce qui me concerne
j'utilise la dernier version 1.5.1.15 qui est en effet longue à ce
lancer mais à par ça, je n'ai aucune problème particulier.
Par contre la version 1.5.1.17 est-ce une Beta ? c'est peut-être

le problème non ?


La dernière version "non béta" est la 1.5.1.16 bien plus rapide que
la
15 !

Serge


Ah ! version officielle et "francisable" ?

--
Marc-Antoine


Tout à fait....

Ici :
http://www.spybot.info/fr/download/index.html

Serge


Ok merci, je vais voir ça

--
Marc-Antoine







Publicité
Poster une réponse
Anonyme