[SQL 2005] - Reporting Services

Le
Houdini
Bonjour à toutes et à tous,

Contexte:
1 serveur SQL 2005 SP2 US Std Edition. J'ai procédé à une installation au
départ sans RS car pas de besoin à l'époque. Par la suite, j'ai ajouté RS,
procédé à sa configuration par l'assistant, mais je n'arrive pas à accéder
aux pages d'accueil de l'interface via IE, quand je saisis
"http://server/reportsserver" et "http://server/reportsmanager" : IE me
renvoie une page non trouvée.

Que dois-je faire pour retrouver l'accès à RS via IE ?
Merci de votre aide.
Cordialement,
Houdini
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Nicolas BERGER
Le #17911021
Bonjour,

Que dois-je faire pour retrouver l'accès à RS via IE ?



Je te conseille dans un premier temps de vérifier la configuration de RS
(menu Démarrer / Microsoft SQL Server 2005 / Configuration Tools / Reporting
Services Configuration).

Cordialement.
JN BERGER
Houdini
Le #17915061
Bonjour,

Merci pour l'info, mais j'ai déjà vérifié plusieurs fois la configuration de
RS, via l'assistant: changement de "virtual directories", de pools
d'applications, de chemins: toujours pareil. J'ai souvent remarqué que des
problèmes apparaissent dès que l'on rajoute des composants SQL après les
installations. Cela m'embête de devoir "bricoler" l'installation de SQL pour
remettre cet énervant RS debout. Il doit y avoir une histoire de chemin ou de
configuration dans un fichier qui ne s'est pas fait correctement ...

Merci de votre aide.
Cordialement,
Houdini

"Jean-Nicolas BERGER" a écrit :

Bonjour,

> Que dois-je faire pour retrouver l'accès à RS via IE ?

Je te conseille dans un premier temps de vérifier la configuration de RS
(menu Démarrer / Microsoft SQL Server 2005 / Configuration Tools / Reporting
Services Configuration).

Cordialement.
JN BERGER





Publicité
Poster une réponse
Anonyme