sujet des mails modifies

Le
Marc Rauzier
Bonjour

Le sujet de nombreux mails que je reçois sur mon adresse laposte.net se
voit affublé d'un disgracieux et inutile préfixe <PUB>. Comme je doute
que çà vienne des émetteurs, et comme je suis certain que çà ne vient
pas de mon lecteur de mail, je soupçonne laposte.net de le faire selon
une méthode que je ne trouve pas précisée sur le site ouaibe.

Quelqu'un sait-il s'il existe un moyen de le prouver en consultant les
en-têtes des mails ? Je pourrai ainsi leur demander de retirer cet
ajout.

Merci d'avance

--
Cordialement
Marc Rauzier
(pour me répondre, ne pas utiliser le from mais le reply-to)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sergio
Le #26225792
Le 29/06/2014 14:02, Marc Rauzier a écrit :

Le sujet de nombreux mails que je reçois sur mon adresse laposte.net se
voit affublé d'un disgracieux et inutile préfixe <PUB>. Comme je doute
que çà vienne des émetteurs, et comme je suis certain que çà ne vient
pas de mon lecteur de mail, je soupçonne laposte.net de le faire selon
une méthode que je ne trouve pas précisée sur le site ouaibe.

Quelqu'un sait-il s'il existe un moyen de le prouver en consultant les
en-têtes des mails ? Je pourrai ainsi leur demander de retirer cet
ajout.



AMHA, ayant un compte chez laposte.net (et recevant beaucoup de pubs dessus...), je n'ai jamais vu de <PUB> dans les sujets.

Ça doit venir de chez toi...

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Ninou
Le #26225962
Le Sun, 29 Jun 2014 15:31:05 +0200, Sergio

AMHA, ayant un compte chez laposte.net (et recevant beaucoup de pubs dessus...), je n'ai jamais vu de <PUB> dans les sujets.

Ça doit venir de chez toi...



Bonjour

Moi aussi j'ai constaté cet ajout sur mes courriers provenant de
laposte.net.
Donc je pense que ça vient de chez eux.

Cordialement

--
Ninou
Gratilog, le catalogue des logiciels gratuits
http://www.gratilog.net/
Marc Rauzier
Le #26226142
Sergio écrivait dans news:53b01519$0$1981$ ce
qui suit:

Le 29/06/2014 14:02, Marc Rauzier a écrit :

Le sujet de nombreux mails que je reçois sur mon adresse
laposte.net se voit affublé d'un disgracieux et inutile préfixe
<PUB>. Comme je doute que çà vienne des émetteurs, et comme je
suis certain que çà ne vient pas de mon lecteur de mail, je
soupçonne laposte.net de le faire selon une méthode que je ne
trouve pas précisée sur le site ouaibe.



Quelqu'un sait-il s'il existe un moyen de le prouver en
consultant les en-têtes des mails ? Je pourrai ainsi leur
demander de retirer cet ajout.



AMHA, ayant un compte chez laposte.net (et recevant beaucoup de
pubs dessus...), je n'ai jamais vu de <PUB> dans les sujets.

Ça doit venir de chez toi...




L'adresse mail de ma femme est également concernée par les mêmes
ajouts. De plus, pour vérifier, je me suis connecté sur le webmail
avant que mes mails soient téléchargés par mon lecteur de mail
(Thnuderbird). Ca peut très bien venir de chez moi, mais alors c'est un
réglage du ouaibemail, que je ne trouve pas.

--
Cordialement
Marc Rauzier
(pour me répondre, ne pas utiliser le from mais le reply-to)
siger
Le #26245922
Marc Rauzier a écrit :


L'adresse mail de ma femme est également concernée par les mêmes
ajouts. De plus, pour vérifier, je me suis connecté sur le webmail
avant que mes mails soient téléchargés par mon lecteur de mail
(Thnuderbird). Ca peut très bien venir de chez moi, mais alors
c'est un réglage du ouaibemail, que je ne trouve pas.



Il y a des (au moins un) webmail qui proposent de mettre "SPAM" dans le
sujet, ou pas, c'est une case à cocher. Mais d'une manière générale
l'ergonomie des webmails et leurs paramétrages sont rudimentaires, il
n'y a rien d'étonnant à ne pas trouver certaines fonctions,
même si elles nous paraissent indispensables.

À une époque les messages venant de laposte avaient de la pub à la fin.
Il y a des fournisseurs à éviter...


--
siger
Marc Rauzier
Le #26252692
siger écrivait dans news: ce
qui suit:

Marc Rauzier a écrit :


L'adresse mail de ma femme est également concernée par les mêmes
ajouts. De plus, pour vérifier, je me suis connecté sur le
webmail avant que mes mails soient téléchargés par mon lecteur de
mail (Thnuderbird). Ca peut très bien venir de chez moi, mais
alors c'est un réglage du ouaibemail, que je ne trouve pas.



Il y a des (au moins un) webmail qui proposent de mettre "SPAM"
dans le sujet, ou pas, c'est une case à cocher. Mais d'une manière
générale l'ergonomie des webmails et leurs paramétrages sont
rudimentaires, il n'y a rien d'étonnant à ne pas trouver certaines
fonctions, même si elles nous paraissent indispensables.




Nous verrons bien leur réponse. Je viens de leur poser la question.

À une époque les messages venant de laposte avaient de la pub à la
fin. Il y a des fournisseurs à éviter...







--
Cordialement
Marc Rauzier
(pour me répondre, ne pas utiliser le from mais le reply-to)
Marc Rauzier
Le #26255282
Marc Rauzier écrivait dans news:
ce qui suit:

Nous verrons bien leur réponse. Je viens de leur poser la question.




Bon, ils me répondent être au courant du souci, me parlant même d'un
préfixe supplémentaire DKIM, et m'indiquent travailler sur le sujet.

Wait and see !

--
Cordialement
Marc Rauzier
(pour me répondre, ne pas utiliser le from mais le reply-to)
rickydrier Hors ligne
Le #26337480
Le dimanche 29 Juin 2014 à 14:02 par Marc Rauzier :
Bonjour

Le sujet de nombreux mails que je reçois sur mon adresse laposte.net se

voit affublé d'un disgracieux et inutile préfixe .
Comme je doute
que çà vienne des émetteurs, et comme je suis certain que
çà ne vient
pas de mon lecteur de mail, je soupçonne laposte.net de le faire selon
une méthode que je ne trouve pas précisée sur le site
ouaibe.

Quelqu'un sait-il s'il existe un moyen de le prouver en consultant les
en-têtes des mails ? Je pourrai ainsi leur demander de retirer cet
ajout.

Merci d'avance

--
Cordialement
Marc Rauzier
(pour me répondre, ne pas utiliser le from mais le reply-to)


Bonjour,
Et merci pour ce fil de discussion qui est l'un des rares que j'ai trouvés qui adresse ce problème.

Je confirme que début juin 2014, j'ai également constaté que les mails arrivant sur ma messagerie laposte.net se retrouvaient avec un sujet de messages comportant souvent la mention devant l'objet.

Pouvez-vous m'indiquer si vous avez eu des nouvelles à ce sujet, et s'il existe depuis un moyen de supprimer ce problème ?
Droger Jean-Paul
Le #26337553
Le 05/02/2015, rickydrier a supposé :
Le dimanche 29 Juin 2014 à 14:02 par Marc Rauzier :
Bonjour

Le sujet de nombreux mails que je reçois sur mon adresse laposte.net se

voit affublé d'un disgracieux et inutile préfixe <PUB>.
Comme je doute
que çà vienne des émetteurs, et comme je suis certain que
çà ne vient
pas de mon lecteur de mail, je soupçonne laposte.net de le faire selon
une méthode que je ne trouve pas précisée sur le site
ouaibe.

Quelqu'un sait-il s'il existe un moyen de le prouver en consultant les
en-têtes des mails ? Je pourrai ainsi leur demander de retirer cet
ajout.

Merci d'avance

--
Cordialement
Marc Rauzier
(pour me répondre, ne pas utiliser le from mais le reply-to)


Bonjour,
Et merci pour ce fil de discussion qui est l'un des rares que j'ai trouvés
qui adresse ce problème.

Je confirme que début juin 2014, j'ai également constaté que les mails
arrivant sur ma messagerie laposte.net se retrouvaient avec un sujet de
messages comportant souvent la mention <PUB> devant l'objet.

Pouvez-vous m'indiquer si vous avez eu des nouvelles à ce sujet, et s'il
existe depuis un moyen de supprimer ce problème ?



Bonsoir,

cela peut aussi venir de logiciel anti spam, de pare feu qui se veut
intelligent etc

faudrait poser la question sur un forum de "laposte.net", je n'ai plus
de compte là bas!!

Bonne soirée.

--
Pour m'envoyer un mail, remplacer anti par droger , fruit par wanadoo
et supprimer .invalid; to send me directly a mail replace anti with
droger, fruit with wanadoo and delete .invalid;

Publicité
Poster une réponse
Anonyme