Super lenteur

Le
Roger
Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran que
4mn après (chrono en main). Par moment je suis obligé d'attendre une ou deux
minutes pour retrouver la main et ceci sur n'importe quel programme (pas
seulement sur Internet). Que peut-il se passer ? J'ai Mc Afee à jour et il
ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions ?
Quelqu'un a-t-il déjà eu çà ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrick D.
Le #19834791
Le Sun, 26 Jul 2009 22:36:05 +0200, Roger écrit:

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran
que
4mn après (chrono en main). Par moment je suis obligé d'attendre une ou
deux
minutes pour retrouver la main et ceci sur n'importe quel programme (pas
seulement sur Internet). Que peut-il se passer ? J'ai Mc Afee à jour et
il
ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions
?
Quelqu'un a-t-il déjà eu çà ?
Merci





et que dit le gestionnaire de tâches ?
occupation mémoire ?
processus en cours ?
occupation du disque dur ?
fichiers temporaires supprimés ?
défragmentation faite régulièrement ?

--
* enlevez '.don't.spam' et '.invalid' de mon adresse eMail si vous voulez
m'écrire *
* Donne un poisson à un homme, il aura à manger pour un jour
* Apprends-lui à pêcher, il aura à manger pour tous les jours de sa vie*
Saladin
Le #19834861
Le 26/07/2009, Patrick D. a supposé :
Le Sun, 26 Jul 2009 22:36:05 +0200, Roger écrit:

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran que
4mn après (chrono en main). Par moment je suis obligé d'attendre une ou
deux
minutes pour retrouver la main et ceci sur n'importe quel programme (pas
seulement sur Internet). Que peut-il se passer ? J'ai Mc Afee à jour et il
ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions ?
Quelqu'un a-t-il déjà eu çà ?





546240646 raisons possibles.
Moi je dis : réinstallation Windows.
JF
Le #19835381
*Bonjour Roger*

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran que
4mn après (chrono en main). Par moment je suis obligé d'attendre une ou deux
minutes pour retrouver la main et ceci sur n'importe quel programme (pas
seulement sur Internet). Que peut-il se passer ? J'ai Mc Afee à jour et il ne
trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions ?
Quelqu'un a-t-il déjà eu çà ?
Merci



Quelques pistes et outils
http://fspsa.free.fr/lenteur.htm

--
Salutations, Jean-François
http://fspsa.free.fr/index-de-la-faq-winxp-de-panthere-noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/Google-N-Est-Plus-Mon-Ami.htm
news.online.fr
Le #19835421
Le Sun, 26 Jul 2009 22:36:05 +0200, Roger écrit:

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran
que
4mn après (chrono en main). Par moment je suis obligé d'attendre une ou
deux
minutes pour retrouver la main et ceci sur n'importe quel programme (pas
seulement sur Internet). Que peut-il se passer ? J'ai Mc Afee à jour et
il
ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions
?
Quelqu'un a-t-il déjà eu çà ?
Merci




Et en mode sans échec ?


--
TT
bsch
Le #19836271
Roger nous a raconté (news:4a6cbe38$0$12645$)
:

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur
l'écran que 4mn après (chrono en main). Par moment je suis obligé
d'attendre une ou deux minutes pour retrouver la main et ceci sur
n'importe quel programme (pas seulement sur Internet).




Bonjour / Bonsoir
(rayer la mention inutile)

Pas prévu directement pour ça, mais ça ne coûte rien de tester
(programme portable et gratuit) :

http://www.thesycon.de/eng/latency_check.shtml


--
Amicalement

Bernard
cedric
Le #19844471
Le Sun, 26 Jul 2009 22:36:05 +0200, Roger a écrit :

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran
que 4mn après (chrono en main). Par moment je suis obligé d'attendre une
ou deux minutes pour retrouver la main et ceci sur n'importe quel
programme (pas seulement sur Internet). Que peut-il se passer ? J'ai Mc
Afee à jour et il ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions
? Quelqu'un a-t-il déjà eu çà ?
Merci



Ce n'est pas le fonctionnement normal de windows ? Réinstallation tous
les 3 à 4 mois (suivant usage).
Patrick D.
Le #19844591
Le Tue, 28 Jul 2009 20:32:29 +0200, cedric
Le Sun, 26 Jul 2009 22:36:05 +0200, Roger a écrit :

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran
que 4mn après (chrono en main). Par moment je suis obligé d'attendre une
ou deux minutes pour retrouver la main et ceci sur n'importe quel
programme (pas seulement sur Internet). Que peut-il se passer ? J'ai Mc
Afee à jour et il ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions
? Quelqu'un a-t-il déjà eu çà ?
Merci



Ce n'est pas le fonctionnement normal de windows ? Réinstallation tous
les 3 à 4 mois (suivant usage).



légende urbaine

une réinstallation pile-poil de tous mes logiciels, c'est 3 jours de
boulot.
plutôt que de réinstaller, autant éviter de faire des conneries

--
* enlevez '.don't.spam' et '.invalid' de mon adresse eMail si vous voulez
m'écrire *
* Donne un poisson à un homme, il aura à manger pour un jour
* Apprends-lui à pêcher, il aura à manger pour tous les jours de sa vie*
Alain Naigeon
Le #19844621
"cedric" 4a6f443d$0$11360$
Le Sun, 26 Jul 2009 22:36:05 +0200, Roger a écrit :

Windows SP3 - Pentium 4 - 3,4 Ghz
De plus en plus lent, je lance un navigateur, il n'apparaît sur l'écran
que 4mn après (chrono en main). Par moment je suis obligé d'attendre une
ou deux minutes pour retrouver la main et ceci sur n'importe quel
programme (pas seulement sur Internet). Que peut-il se passer ? J'ai Mc
Afee à jour et il ne trouve rien (pas de virus!).
Pb mémoire ? un périph en dérangement envoi sans arrêt des interruptions
? Quelqu'un a-t-il déjà eu çà ?
Merci



Ce n'est pas le fonctionnement normal de windows ? Réinstallation tous
les 3 à 4 mois (suivant usage).



?? Dépend de ce qu'a fumé l'utilisateur !

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France
http://fr.youtube.com/user/AlainNaigeon
Stephane Legras-Decussy
Le #19845081
"cedric" 4a6f443d$0$11360$

Ce n'est pas le fonctionnement normal de windows ? Réinstallation tous
les 3 à 4 mois (suivant usage).



jamais réintallé un windows de ma vie...
usage intensif 12h / jour, photo, video, CAO...
montfort
Le #19846141
On Tue, 28 Jul 2009 22:48:31 +0200, "Stephane Legras-Decussy"
jamais réintallé un windows de ma vie...
usage intensif 12h / jour, photo, video, CAO...



+1 !
Publicité
Poster une réponse
Anonyme