Suppression lecteur réseau

Le
Tekpi
Bonjour à tous,

je duplique un Win2k server sur un second serveur. Pour cela, je passe par
un lecteur réseau. Cependant, je supprime et régénère le lecteur réseau
chaque jour.
Depuis peu, je ne peux plus supprimer le lecteur réseau, il m'indique bien
qu'il est déconnecté, mais je ne peux pas le supprimer avec

net use z: /delete

Il me dit que le chemin réseau n'est pas trouvé et quand je lance le net use
pour générer le lecteur réseau, il me dit qu'il existe déjà (en effet, il
apparait bien dans le poste de travail).

Du coup mes sauvegardes ne se font plusAvez vous une solution pour cela?

Merci à tous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer
Le #20560421
Tekpi a écrit :
Bonjour à tous,

je duplique un Win2k server sur un second serveur. Pour cela, je passe par
un lecteur réseau. Cependant, je supprime et régénère le lecteur réseau
chaque jour.
Depuis peu, je ne peux plus supprimer le lecteur réseau, il m'indique bien
qu'il est déconnecté, mais je ne peux pas le supprimer avec

net use z: /delete

Il me dit que le chemin réseau n'est pas trouvé et quand je lance le net use
pour générer le lecteur réseau, il me dit qu'il existe déjà (en effet, il
apparait bien dans le poste de travail).

Du coup mes sauvegardes ne se font plus...Avez vous une solution pour cela?

Merci à tous



Pas de reponse pour ton probleme.
Mais pourquoi ne pas directement utiliser le partage sans le monter
comme un lecteur ??
est ce que l'outil de backup impose l'utilisation d'une lettre ?
Si tu fais de la copie (robocopy par exemple), ça marche tres bien avec
les notations UNC : \Serveurpatagechemin

--
François Dunoyer
Astuces pour Windows : http://fds.mvps.org/ta/
Site perso : http://www.fdunoyer.net
Blog : http://fds34.spaces.live.com/
Publicité
Poster une réponse
Anonyme