Suspicion Virus / Malware sur mon PC portable

Le
titof92
Bonjour,

Tout d'abord, quelques infos : je dispose de Windows XP sp3 (à jour en
regard des toutes dernières mises à jour Microsoft).
Depuis quelques jours, j'ai remarqué que le voyant Ethernet de mon
modem ADSL était continuellement en train de clignoter comme s'il y
avait des échanges permanents. Même lorsque je ne fais rien. Ce qui me
laisse penser qu'un virus/malware est peut-être à l'oeuvre. j'ai
passé plusieurs antivirus, mais aucun ne me trouve quelquechose de
suspect ! Bizarre :-(

Qui plus est, lorsque je fais un netstat -a au démarrage du poste en
ayant déconnecté mon cable réseau , voici ce que j'obtiens :


Connexions actives

Proto Adresse locale Adresse distante Etat
TCP TITOF:epmap 0.0.0.0:0 LISTENING
TCP TITOF:microsoft-ds 0.0.0.0:0 LISTENING
TCP TITOF:990 0.0.0.0:0 LISTENING
TCP TITOF:1025 0.0.0.0:0 LISTENING
TCP TITOF:1030 localhost:27015 ESTABLISHED
TCP TITOF:5152 0.0.0.0:0 LISTENING
TCP TITOF:5679 0.0.0.0:0 LISTENING
TCP TITOF:7438 0.0.0.0:0 LISTENING
TCP TITOF:27015 0.0.0.0:0 LISTENING
TCP TITOF:27015 localhost:1030 ESTABLISHED
UDP TITOF:microsoft-ds *:*
UDP TITOF:isakmp *:*
UDP TITOF:1026 *:*
UDP TITOF:4500 *:*
UDP TITOF:ntp *:*
UDP TITOF:1900 *:*

Merci de votre aide,

Christophe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
I N F O R A D I O
Le #21500072
Bonjour,

lorsque j'ai un doute, je fais cela :
http://inforadio.free.fr/articles.php?lng=fr&pgX
en m'arrêtant au para 2.8 dans un premier temps.

Bonne recherche et tiens-nous au courant,
Ludovic.
Oliver One
Le #21500122
Bonjour ou bonsoir à titof92 qui dans son message précédent a écrit :
Bonjour,

Tout d'abord, quelques infos : je dispose de Windows XP sp3 (à jour en
regard des toutes dernières mises à jour Microsoft).
Depuis quelques jours, j'ai remarqué que le voyant Ethernet de mon
modem ADSL était continuellement en train de clignoter comme s'il y
avait des échanges permanents. Même lorsque je ne fais rien. Ce qui me
laisse penser qu'un virus/malware est peut-être à l'oeuvre.... j'ai
passé plusieurs antivirus, mais aucun ne me trouve quelquechose de
suspect ! Bizarre :-(

Qui plus est, lorsque je fais un netstat -a au démarrage du poste en
ayant déconnecté mon cable réseau , voici ce que j'obtiens :



Un outil bien pratique pour contrôler ce qui se passe sur le réseau :
http://www.nirsoft.net/utils/cports.html
(par défaut pas d'actualisation automatique, donc de préférence la
régler)

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
Th.A.C
Le #21501002
Le 05/04/2010 08:12, titof92 a écrit :


Connexions actives

Proto Adresse locale Adresse distante Etat
TCP TITOF:epmap 0.0.0.0:0 LISTENING
TCP TITOF:microsoft-ds 0.0.0.0:0 LISTENING
TCP TITOF:990 0.0.0.0:0 LISTENING
TCP TITOF:1025 0.0.0.0:0 LISTENING
TCP TITOF:1030 localhost:27015 ESTABLISHED
TCP TITOF:5152 0.0.0.0:0 LISTENING
TCP TITOF:5679 0.0.0.0:0 LISTENING
TCP TITOF:7438 0.0.0.0:0 LISTENING
TCP TITOF:27015 0.0.0.0:0 LISTENING
TCP TITOF:27015 localhost:1030 ESTABLISHED
UDP TITOF:microsoft-ds *:*
UDP TITOF:isakmp *:*
UDP TITOF:1026 *:*
UDP TITOF:4500 *:*
UDP TITOF:ntp *:*
UDP TITOF:1900 *:*

Merci de votre aide,



il faudrait faire la même chose mais avec le cable réseau branché.
Publicité
Poster une réponse
Anonyme