SVP : Webcollect -ou autre- sous IE7

Le
aide groupe, Vista
Bonjour,

J'ai toujours utilisé Webcollect avec IE7 WinXP sp1-2-3

Je veux l'installer sur ce nouvel ordinateur avec Vista et j'ai pour message
que ce module n'est pas compatible avec IE7.

Je sais que c'est faux et j'avais eu le même message avec un autre IE6.

Puisque j'utilise très souvent ce module, je cherche comment gérer le
problème qui ne devrait pas être.

*Merci beaucoup à qui se penchera sur la question*. J'ajoute que je suis
nouvelle sous Vista.

/Myriam/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
aide groupe, Vista
Le #16372591
Quelqu'un sait comment on fait pour gérer un problème qui n'est pas sensé
exister entre module et IE7.

J'ai un module qui a toujours fonctionné et quand je veux l'installer sur un
nouvel ordinateur, il en fonctionne plus.

re-Merci.

Myriam

"aide groupe, Vista" news:
Bonjour,

J'ai toujours utilisé Webcollect avec IE7 WinXP sp1-2-3

Je veux l'installer sur ce nouvel ordinateur avec Vista et j'ai pour
message
que ce module n'est pas compatible avec IE7.

Je sais que c'est faux et j'avais eu le même message avec un autre IE6.

Puisque j'utilise très souvent ce module, je cherche comment gérer le
problème qui ne devrait pas être.

*Merci beaucoup à qui se penchera sur la question*. J'ajoute que je suis
nouvelle sous Vista.

/Myriam/





Christophe Mathon
Le #16426601
Bonjour Myriam,

Webcollect n'est tous simplement pas compatible avec Vista...... (voir liste
"Requirements" sur
http://www.download.com/WebCollect-Toolbar/3000-2192_4-10565712.html )

--
Regards
Christophe Mathon
while(!(succeed=try()));


"aide groupe, Vista" news:

Quelqu'un sait comment on fait pour gérer un problème qui n'est pas sensé
exister entre module et IE7.

J'ai un module qui a toujours fonctionné et quand je veux l'installer sur
un nouvel ordinateur, il en fonctionne plus.

re-Merci.

Myriam

"aide groupe, Vista" news:
Bonjour,

J'ai toujours utilisé Webcollect avec IE7 WinXP sp1-2-3

Je veux l'installer sur ce nouvel ordinateur avec Vista et j'ai pour
message
que ce module n'est pas compatible avec IE7.

Je sais que c'est faux et j'avais eu le même message avec un autre IE6.

Puisque j'utilise très souvent ce module, je cherche comment gérer le
problème qui ne devrait pas être.

*Merci beaucoup à qui se penchera sur la question*. J'ajoute que je suis
nouvelle sous Vista.

/Myriam/







Publicité
Poster une réponse
Anonyme