[synchro] problème de synchronisation

Le
leurrero.nald
Bonjour,

au boulot nous utilisons Office 2000 avec Outlook 2000
la synchronisation ne fonctionne pas avec Activesync 4.5

qu'elle est la version d'activesync à utiliser pour synchroniser mon
PDA sous windows mobile 6 ?

sinon qu'elle version de Outlook est-elle necessaire pour fonctionner
avec Activesync 4.5 ?

merci d'avance


A+
Lancelot
[supprimer leurre pour me répondre]
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Filou - MVP Windows-Mobile Devices
Le #6565191
On 2008-04-12 20:53:38 +0200, (Lancelot) said:

sinon qu'elle version de Outlook est-elle necessaire pour fonctionner


bonjour,

Outlook XP minimum (2002) est nécessaire.

Salutations.


--
Philippe Bueche
http://www.filou.org

Microsoft MVP Windows-Mobile Devices
https://mvp.support.microsoft.com/profile/Philippe.BUECHE
http://www.windows-mobile.ch

Supprimer les "a" pour me contacter par email

Publicité
Poster une réponse
Anonyme