Synchronisation Smartphone

Le
Bernard Guérin
Bonjour,

J'utilise un téléphone sous Windows Mobile depuis un peu plus de 2 ans.
Quand j'étais sous Xp, j'avais régulièrement des problèmes de
synchronisation que j'arrivais à résoudre en réinstallant ActiveSync. Je
suis passé à Vista il y a un peu plus d'un an, sur un nouveau PC. Depuis, la
synchronisation a toujours été facile, jamais de problème. Mais voilà, il y
a un mois, j'ai décidé que ce serait pratique de synchroniser aussi mon
téléphone avec mon ordinateur quand je suis dans ma maison de campagne, donc
j'ai branché le câble Usb du téléphone directement sur l'ordinateur au lieu
de le brancher par le Hub Usb comme je le fais à mon domicile habituel. Cà a
fonctionné 2 ou 3 fois, et maintenant, c'est fini, je ne peux plus
synchroniser ni en le branchant sur le Hub, ni en direct. Dans le
gestionnaire de périphérique, j'ai une erreur sur "Microsoft Windows Mobile
Remote Adapter #4", "Ce périphérique ne peut pas démarrer. (code 10)". J'ai
aussi (mais je ne sais pas depuis quand, je ne sais pas si c'est lié) un
autre périphérique en anomalie, aussi dans les cartes réseau,
"isatap.{6D2B49EC-E4F7-4FD5-96AC-9818DDA687C1}", "Ce périphérique ne
fonctionne pas correctement car Windows ne peut pas charger les pilotes
requis pour ce périphérique. (Code 31)"

Avez-vous des suggestions ?

Merci

--
Bernard Guérin
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Guérin
Le #6424231
Bonjour

J'ai oublié : il y a quelques jours, le 25 avril, mon ordinateur se bloquait
avec un écran bleu environ 2 minutes après le démarrage. J'avais résolu le
problème par remise en service du point de restauration du 22 avril.
Aujourd'hui, j'ai essayé de restaurer le système de nouveau au 22 avril pour
voir si je revenais à une situation où la synchronisation de mon téléphone
fonctionnait. Mais désormais, j'ai le message :
"Une erreur non spécifiée s'est produite durant la restauration du système",
et je ne peux donc plus revenir à cette configuration du 22 avril que
j'avais pourtant pu utiliser le 25 avril.

Avez-vous des idées ?

Merci

--
Bernard Guérin
La Poste
Le #6427541
Oui. Aller sur le newsgroup WM.
JL

"Bernard Guérin" news:
Bonjour

J'ai oublié : il y a quelques jours, le 25 avril, mon ordinateur se
bloquait avec un écran bleu environ 2 minutes après le démarrage. J'avais
résolu le problème par remise en service du point de restauration du 22
avril. Aujourd'hui, j'ai essayé de restaurer le système de nouveau au 22
avril pour voir si je revenais à une situation où la synchronisation de
mon téléphone fonctionnait. Mais désormais, j'ai le message :
"Une erreur non spécifiée s'est produite durant la restauration du
système", et je ne peux donc plus revenir à cette configuration du 22
avril que j'avais pourtant pu utiliser le 25 avril.

Avez-vous des idées ?

Merci

--
Bernard Guérin




Bernard Guérin
Le #6428431
Bonjour,

"La Poste" groupe de discussion :

Avez-vous des idées ?
Oui. Aller sur le newsgroup WM.



Le groupe Windows Mobile, si c'est bien celui-là que vous voulez dire, est
très peu actif.
De plus, le problème signalé est dans le gestionnaire de périphériques de
Vista, pas sur le téléphone équipé de Windows Mobile.

--
Bernard Guérin


Publicité
Poster une réponse
Anonyme