Sysprep sous Windows 7

Le
hugguy
Bonjour

Je suis actuellemnt en train de tester Windows 7. Entre autre
l'automatisation de l'installation en utilisant sysprep /oobe /generalize
/shutdown. l'utilitaire se lance mais finit par m'afficher "Une erreur grave
s'est produite lors de l'exécution de sysprep sur l'ordinateur". Est-ce
quelqu'un de la communauté a déjà rencontrer ce pb ? et avez-vous la
solution ?

Merci

Hugguy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hugguy
Le #19569791
Bonjour

en regardant et en analysant les fichiers logs, puis en faisant des
recherches, voila ce que j'ai trouvé ... ;
http://social.technet.microsoft.com/Forums/en-US/itprovistasp/thread/f642e5fc-5210-4a8c-ac30-772e1c306ad4

Merci

Hugguy
"hugguy" news:
Bonjour

Je suis actuellemnt en train de tester Windows 7. Entre autre
l'automatisation de l'installation en utilisant sysprep /oobe /generalize
/shutdown. l'utilitaire se lance mais finit par m'afficher "Une erreur
grave s'est produite lors de l'exécution de sysprep sur l'ordinateur".
Est-ce quelqu'un de la communauté a déjà rencontrer ce pb ? et avez-vous
la solution ?

Merci

Hugguy


hugguy
Le #19570631
Bonjour

Fonctionne en mode sans echec, mais annonce une erreur [0x0f0082] SYSPRP
LaunchDll:Failure occurred while executing
'C:WindowsSystem32slc.dll,SLReArmWindows', returned error
code -2147023812[gle=0x0000043c] dans le fichier setup.log

Cela me parait normal !!!

Hugguy
"hugguy" news:
Bonjour

Je suis actuellemnt en train de tester Windows 7. Entre autre
l'automatisation de l'installation en utilisant sysprep /oobe /generalize
/shutdown. l'utilitaire se lance mais finit par m'afficher "Une erreur
grave s'est produite lors de l'exécution de sysprep sur l'ordinateur".
Est-ce quelqu'un de la communauté a déjà rencontrer ce pb ? et avez-vous
la solution ?

Merci

Hugguy


Publicité
Poster une réponse
Anonyme